<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Batman Graphic Novel Collection 32 - SLAM</title>
<meta name="description" content="Die Bat-Familie hat ihre liebe Mühe mit ihrem Mentor, der sich für den Tod seines Sohnes die Schuld gibt." />
<meta name="Keywords" content="Punkrock,Metal,Interviews,Musikmagazin,Tourdaten,Dates,Tourdatabase,Musik,Contest,Gigs" />
<meta name="robots" content="index, follow, noodp" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<!--canonicalCat: 20075 givenCat:20075-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta property="og:image" content="https://www.slam-zine.de/uploads/medium/Batman_Graphic_Novel_Collection_32.jpg" />
<meta name="robots" content="all" />
<meta name="copyright" content="SLAM" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/php/rss_feed.php" />
<link rel="stylesheet" href="styles3.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="../rotator/wt-rotator.css"/>
<style type="text/css">
<!-- 
html {border: 0;display:block!important;}
body {background-color: #1E1D1C; background-image: url(/pics/bg.png); margin: 0px; padding-left: 0px; padding-right:0px; padding-top:0px; padding-bottom:40px;}
-->
</style>
<script type="text/javascript" src="/php/fu2.js"></script>
<script type="text/javascript" src="/rotator/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
$(document).ready(    
function() {
$(".container").wtRotator({
width:759,height:273,thumb_width:16,thumb_height:16,button_width:16,button_height:16,button_margin:5,auto_start:true,delay:4500,play_once:false,transition:"fade",transition_speed:500,auto_center:true,easing:"",cpanel_position:"inside",cpanel_align:"BC",timer_align:"top",display_thumbs:true,display_dbuttons:true,display_playbutton:true,display_thumbimg:false,display_side_buttons:false,display_numbers:true,display_timer:false,mouseover_pause:false,cpanel_mouseover:false,text_mouseover:false,text_effect:"none",text_sync:false,tooltip_type:"none",lock_tooltip:true,shuffle:false,block_size:75,vert_size:55,horz_size:50,block_delay:25,vstripe_delay:75,hstripe_delay:75            
});
}
);
</script>
<script type="text/javascript">    
<!-- 
function mredirect(){
	var mconfirm = confirm('Zur mobilen Version wechseln (empfohlen)?');
	if(mconfirm == true){
		window.location.href = "http://mobil.slam-zine.de/php/batman_graphic_novel_collection_32,20075,49172.html";
	}
}
if (window.screen.availWidth < 748) {
	mredirect();
}
//--> 
</script>
</head>
<body>
<div class="leader">
</div>
<div class="h"><div class="lo"><a href="/"><img src="/pics/spacer.gif" alt="SLAM Logo" width="382" height="161" border="0" title="Home zur SLAM Startseite" boder="0" /></a></div><div class="ro"><img src="/uploads/vorlage_rechts_oben_110.png" width="578" height="161" alt="© SLAM Media" title="© SLAM Media" border="0" /></div><div class="ls"><marquee><strong>SLAM #110 mit Interviews und Storys zu HAYLEY WILLIAMS +++ TERRORGRUPPE +++ HANK VON HELL +++ MERCYFUL FATE +++ EINSTÜRZENDE NEUBAUTEN +++ PRIMAL FEAR +++ THE GHOST INSIDE +++ DANCE GAVIN DANCE +++ u.v.m. +++ plus CD mit 11 Tracks! Jetzt am Kiosk!</strong></marquee></div></div><div class="ct">
<div class="cr">
<!-- Slider  Teaser Content Start - Anzahl Slider: aus -->
<!-- Slider Teaser Content Ende - Anzahl Teaser:   - Anzahl Slider: aus -->
<!-- Zweispaltige Teaser Start -->
<div class="lspalte">
</div>
<!-- Linke Spalte Ende - Begin rechte Spalte -->
<div class="rspalte">
</div>
<!-- Zweispaltige Teaser Ende  -->

<!-- Detailansicht Start -->

<div class="lspaltebreit">
<div class="tuerkis2 teaserh"><h1>Batman Graphic Novel Collection 32</h1></div>
<div class="teasert"><div class="tsr">Die Bat-Familie hat ihre liebe Mühe mit ihrem Mentor, der sich für den Tod seines Sohnes die Schuld gibt.</div>
<div style="text-align: justify;"><br /> <a href="https://www.slam-zine.de/uploads/medium/Batman_Graphic_Novel_Collection_32.jpg" rel="lightbox[gallery]" title=" ((C) Eaglemoss)"><img alt="(C) Eaglemoss / Batman Graphic Novel Collection 32 / Zum Vergrößern auf das Bild klicken" src="https://www.slam-zine.de/uploads/medium/Batman_Graphic_Novel_Collection_32.jpg" style="border-width: 0px; border-style: solid; margin: 4px; float: left; height: 303px; width: 200px;" title="(C) Eaglemoss / Batman Graphic Novel Collection 32 / Zum Vergrößern auf das Bild klicken" /></a>Die Zeiten, in denen der Tod von Superhelden Schlagzeilenwert außerhalb der Comic-Industrie besaß, ist allerspätestens seit der Ermordung von Steve Rogers alias Captain America vorbei. Heutzutage schlägt das Ableben von Charakteren keine größeren Wellen mehr, schließlich ist es eine Binsenweisheit, dass sie alle früher oder später irgendwann mal auferstehen, wofür mittelfristig sowohl Fanwünsche als auch ganz profane kommerzielle Interessen der jeweiligen geistigen Eigentümer sprechen. Angesichts geradezu inflationärer Besuche des Sensenmannes in der Spandex-Community fällt dem Wie mittlerweile mehr Gewicht zu als dem Wer, denn das vorübergehende Ableben sollte zumindest spannend und gehaltsvoll inszeniert werden.<br /> <br /> <br /> Mit dem Tod von Damian Wayne in "Batman Incorporated" 18 verdeutlichte Grant Morrison Anfang 2013 die vergleichsweise hohe Mortalitätsrate von Robins. Es war natürlich klar, dass Bruce Waynes Sohn eines Tages zurückkehren würde (nämlich bereits 2015), aber zuerst stand für den Dunklen Ritter einmal eine standesgemäße Bewältigung der emotionalen Ausnahmesituation an der Tagesordnung. Neben der mehrere Hefte verbindenden erzählerischen Klammer "Requiem" passierte dies hauptsächlich in "Batman and Robin" 18-23. Autor Peter Tomasi, der den Charakter von Damian neben (und nach) Grant Morrison formte wie kein anderer, schilderte zusammen mit seinem kongenialen Kreativpartner Patrick Gleason (und Gastzeichner Cliff Richards) zunächst in einer völlig dialoglosen Ausgabe den unaussprechlichen Verlust Batmans, denn er folglich durch die fünf Phasen der Trauer (Leugnen, Wut, Verhandeln, Verzweiflung, Akzeptanz) führte.<br /> <br /> <br /> In jedem Kapitel fällt dabei einer anderen ihm nahestehenden Person die unlösbare Aufgabe zu, dem völlig außer Takt geratenen Mitternachtsdetektiv die Schuldgefühle auszureden – neben den drei übrigen Robins Dick Grayson, Tim Drake, (dem zwischenzeitlich bereits als Red Hood aus dem Jenseits zurückgekehrten) Jaston Todd und Barbara Gordon auch Catwoman, die im weitesten Sinne ebenfalls zur Bat Family zählt. Wir treffen hier auf einen phasenweise ungemein grimmigen Mitternachtsdetektiv, der teilweise an den verbitterten alten Vigilanten aus <a href="https://www.slam-zine.de/php/batman_graphic_novel_collection_5,22508,47685.html" target="_self">"The Dark Knight Returns"</a> erinnert. Die offensichtlichste Referenz an Frank Millers Klassiker ist sogar das Auftauchen einer gewissen Carrie Kelley als Damians Schauspiellehrerin, das Tomasi als nettes Augenzwinkern der ansonsten eher gedämpften Stimmung für die Fans bereithält. Mittlerweile wandelt Damian bekanntlich wieder unter den Lebenden, an dieser einwandfreien Lektüre ändert das aber absolut nichts.<br /> <br /> <br />  </div>  <div style="text-align: center;"># # # Andreas Grabenschweiger # # #</div>  <div style="text-align: justify;"><br /> <br /> <br /> Publisher: Eaglemoss<br /> <br /> <br /> <br /> <br /> <br /> Erhältlich im Zeitschriftenhandel und auf <a href="http://www.batman-collection.de" target="_blank">www.batman-collection.de</a>.<br /> <br /> <br />  </div> <div class="spacer"></div>
<table border="0" cellpadding="0" class="fb" width="100%">
  <td id="facebook" style="padding-top: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/gefaellt.png" alt="Das gefällt mir!" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  <td id="twitter" align="right" style="padding-left: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/tweet.png" alt="Weiter-tweeten" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  </tr>
</table><!--<div class="related" style="padding-top: 5px; padding-left: 3px;"></div>-->
<table border="0" cellpadding="0" cellspacing="0" class="text2 related" width="100%">
<tr>
<td valign="top" class="td1">
<ul class="na2">
<li><a href="/php/die_offizielle_marvelsuperheldensammlung_150,20075,49177.html">: Die offizielle Marvel-Superhelden-Sammlung 150</a></li>
<li><a href="/php/bezimena,20075,49176.html">: Bezimena</a></li>
<li><a href="/php/vampire_state_building_1,20075,49175.html">: Vampire State Building 1</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_45,20075,49174.html">: Die Marvel-Superhelden-Sammlung 45</a></li>
<li><a href="/php/gruselserie_4,20075,49173.html">: Gruselserie 4</a></li>
<li><a href="/php/howard_phillips_lovecraft__chroniken_des_grauens_akte_1,20075,49171.html">: Howard Phillips Lovecraft – Chroniken des Grauens: Akte 1</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_149,20075,49170.html">: Die offizielle Marvel-Comic-Sammlung 149</a></li>
<li><a href="/php/fraktal_11,20075,49169.html">: Fraktal 11</a></li>
<li><a href="/php/savage_sword_of_conan_2,20075,49168.html">: Savage Sword of Conan 2</a></li>
<li><a href="/php/batman_graphic_novel_collection_31,20075,49167.html">: Batman Graphic Novel Collection 31</a></li>
<li><a href="/php/bouncer__gesamtausgabe_2,20075,49166.html">: Bouncer – Gesamtausgabe 2</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_44,20075,49165.html">: Die Marvel-Superhelden-Sammlung 44</a></li>
<li><a href="/php/gruselkabinett_122,20075,49164.html">: Gruselkabinett 122</a></li>
<li><a href="/php/batman_graphic_novel_collection_30,20075,49163.html">: Batman Graphic Novel Collection 30</a></li>
<li><a href="/php/outlaw_nation_1,20075,49162.html">: Outlaw Nation 1</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_148,20075,49161.html">: Die offizielle Marvel-Comic-Sammlung 148</a></li>
<li><a href="/php/johnny_sinclair_6,20075,48985.html">: Johnny Sinclair 6</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_43,20075,48984.html">: Die Marvel-Superhelden-Sammlung 43</a></li>
<li><a href="/php/usagi_yojimbo_15,20075,48983.html">: Usagi Yojimbo 15</a></li>
<li><a href="/php/fraktal_10,20075,48982.html">: Fraktal 10</a></li>
<li><a href="/php/batman_graphic_novel_collection_29,20075,48981.html">: Batman Graphic Novel Collection 29</a></li>
<li><a href="/php/phantastische_geschichten_3,20075,48980.html">: Phantastische Geschichten 3</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_147,20075,48979.html">: Die offizielle Marvel-Comic-Sammlung 147</a></li>
<li><a href="/php/black_hammer_45,20075,48978.html">: Black Hammer `45</a></li>
<li><a href="/php/the_lovecraft_5_3,20075,48977.html">: The Lovecraft 5 3</a></li>
<li><a href="/php/omaha_the_cat_dancer_1,20075,48976.html">: Omaha the Cat Dancer 1</a></li>
<li><a href="/php/die_drei__194,20075,48975.html">: Die drei ??? 194</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_146,20075,48974.html">: Die offizielle Marvel-Comic-Sammlung 146</a></li>
<li><a href="/php/corto_maltese_15,20075,48973.html">: Corto Maltese 15</a></li>
<li><a href="/php/gruselserie_3,20075,48972.html">: Gruselserie 3</a></li>
<li><a href="/php/dead_man_logan_2,20075,48971.html">: Dead Man Logan 2</a></li>
<li><a href="/php/batman_graphic_novel_collection_28,20075,48970.html">: Batman Graphic Novel Collection 28</a></li>
<li><a href="/php/sline_8,20075,48969.html">: Sláine 8</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_42,20075,48968.html">: Die Marvel-Superhelden-Sammlung 42</a></li>
<li><a href="/php/lady_mechanika_6,20075,48967.html">: Lady Mechanika 6</a></li>
<li><a href="/php/midnight_tales_1,20075,48966.html">: Midnight Tales 1</a></li>
<li><a href="/php/batman_graphic_novel_collection_27,20075,48965.html">: Batman Graphic Novel Collection 27</a></li>
<li><a href="/php/matthew_corbett_und_die_jagd_nach_mister_slaughter,20075,48964.html">: Matthew Corbett und die Jagd nach Mister Slaughter</a></li>
<li><a href="/php/johnny_sinclair_5,20075,48963.html">: Johnny Sinclair 5</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_145,20075,48962.html">: Die offizielle Marvel-Comic-Sammlung 145</a></li>
<li><a href="/php/foster_13,20075,48961.html">: Foster 13</a></li>
<li><a href="/php/batman_graphic_novel_collection_26,20075,48960.html">: Batman Graphic Novel Collection 26</a></li>
<li><a href="/php/das_geheimnis_des_bermudadreieck,20075,48959.html">: Das Geheimnis des Bermuda-Dreieck</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_144,20075,48958.html">: Die offizielle Marvel-Comic-Sammlung 144</a></li>
<li><a href="/php/lucifer_2,20075,48957.html">: Lucifer 2</a></li>
<li><a href="/php/the_lovecraft_5_2,20075,48956.html">: The Lovecraft 5 2</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_41,20075,48955.html">: Die Marvel-Superhelden-Sammlung 41</a></li>
<li><a href="/php/mythen_der_antike__jason_und_das_goldene_vlies,20075,48954.html">: Mythen der Antike – Jason und das Goldene Vlies</a></li>
<li><a href="/php/batman_graphic_novel_collection_25,20075,48953.html">: Batman Graphic Novel Collection 25</a></li>
<li><a href="/php/johnny_sinclair_4,20075,48952.html">: Johnny Sinclair 4</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_143,20075,48951.html">: Die offizielle Marvel-Comic-Sammlung 143</a></li>
<li><a href="/php/a_walk_through_hell_1__2,20075,48895.html">: A Walk Through Hell 1 &amp; 2</a></li>
<li><a href="/php/ascender_1,20075,48714.html">: Ascender 1</a></li>
<li><a href="/php/usagi_yojimbo_14,20075,48633.html">: Usagi Yojimbo 14</a></li>
<li><a href="/php/the_dreaming_1,20075,48632.html">: The Dreaming 1</a></li>
<li><a href="/php/phantastische_geschichten_2,20075,48631.html">: Phantastische Geschichten 2</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_40,20075,48630.html">: Die Marvel-Superhelden-Sammlung 40</a></li>
<li><a href="/php/dorian_hunter__daemonenkiller_412,20075,48629.html">: Dorian Hunter – Dämonen-Killer 41.2</a></li>
<li><a href="/php/die_drei__192,20075,48627.html">: Die drei ??? 192</a></li>
<li><a href="/php/gravel_7,20075,48626.html">: Gravel 7</a></li>
<li><a href="/php/der_hexer_von_salem_1,20075,48625.html">: Der Hexer von Salem 1</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_142,20075,48624.html">: Die offizielle Marvel-Comic-Sammlung 142</a></li>
<li><a href="/php/hell_divers_1,20075,48623.html">: Hell Divers 1</a></li>
<li><a href="/php/gruselkabinett_120__121,20075,48622.html">: Gruselkabinett 120 &amp; 121</a></li>
<li><a href="/php/sherlock_holmes_38,20075,48620.html">: Sherlock Holmes 38</a></li>
<li><a href="/php/black_hammer_4,20075,48619.html">: Black Hammer 4</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_39,20075,48617.html">: Die Marvel-Superhelden-Sammlung 39</a></li>
<li><a href="/php/die_drei__191,20075,48616.html">: Die drei ??? 191</a></li>
<li><a href="/php/frankensteins_schoss,20075,48615.html">: Frankensteins Schoß</a></li>
<li><a href="/php/phantastische_geschichten_1,20075,48613.html">: Phantastische Geschichten 1</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_141,20075,48611.html">: Die offizielle Marvel-Comic-Sammlung 141</a></li>
<li><a href="/php/dead_man_logan_1,20075,48610.html">: Dead Man Logan 1</a></li>
<li><a href="/php/black_hammer_strassen_von_spiral_city,20075,48609.html">: Black Hammer: Straßen von Spiral City</a></li>
<li><a href="/php/sherlock_holmes_37,20075,48607.html">: Sherlock Holmes 37</a></li>
<li><a href="/php/die_drei__190,20075,48606.html">: Die drei ??? 190</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_38,20075,48605.html">: Die Marvel-Superhelden-Sammlung 38</a></li>
<li><a href="/php/the_lovecraft_5_1,20075,48604.html">: The Lovecraft 5 1</a></li>
<li><a href="/php/crcy,20075,48603.html">: Crécy</a></li>
<li><a href="/php/hexenhammer__malleus_maleficarum,20075,48601.html">: Hexenhammer – Malleus Maleficarum</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_37,20075,48600.html">: Die Marvel-Superhelden-Sammlung 37</a></li>
<li><a href="/php/die_drei__189,20075,48599.html">: Die drei ??? 189</a></li>
<li><a href="/php/deadly_class_3,20075,48310.html">: Deadly Class 3</a></li>
</ul>
<!-- Anzahlteaser3 = 82 -->
</td>
</tr>
</table>
</div>
</div>
<div class="rspalteschmal">
<div class="tuerkis teaserh"><h3><a href="/php/die_offizielle_marvelsuperheldensammlung_150,20075,49177.html" class="schwarz heading5">Die offizielle Marvel-Superhelden-Sammlung 150</a></h3></div>
<div class="teasert2 text2">2015 dichtete Cullen Bunn der Story den originalen "Secret Wars" noch ein Kapitel aus der Sicht Deadpools hinzu.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/bezimena,20075,49176.html" class="schwarz heading5">Bezimena</a></h3></div>
<div class="teasert2 text2">Ein Außenseiter wird zum Getriebenen seiner Obsessionen, die ihn schließlich über bloßen Voyeurismus hinausgehen lassen.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/vampire_state_building_1,20075,49175.html" class="schwarz heading5">Vampire State Building 1</a></h3></div>
<div class="teasert2 text2">Besser als mit dem Titel lässt sich die Prämisse eigentlich nicht zusammenfassen…<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/die_marvelsuperheldensammlung_45,20075,49174.html" class="schwarz heading5">Die Marvel-Superhelden-Sammlung 45</a></h3></div>
<div class="teasert2 text2">Rocket Raccoon ist wohl Marvels perfektes Beispiel dafür, wie ein Charakter in der Hand der richtigen Kreativkräfte vom Nebendarsteller zum Fanliebling mutieren kann.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/gruselserie_4,20075,49173.html" class="schwarz heading5">Gruselserie 4</a></h3></div>
<div class="teasert2 text2">Wenn es tatsächlich Leben auf anderen Planeten gibt, wird es uns freundlich oder feindlich gesonnen sein? Ein abgelegener See im Schwarzwald könnte bald die gewünschten Antworten liefern.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/howard_phillips_lovecraft__chroniken_des_grauens_akte_1,20075,49171.html" class="schwarz heading5">Howard Phillips Lovecraft – Chroniken des Grauens: Akte 1</a></h3></div>
<div class="teasert2 text2">In den Wirren des Ersten Weltkrieges rettet ein amerikanisches Kriegsschiff einen verwirrten Mann aus den Fluten des Ozeans.<div class="spacer"></div></div>
</div>
<div class="spacer"></div>
</div>
<div class="lt">
<script type="text/javascript">showsearch();</script>
<ul class="na">
<li><a href="/" class="cat0 tuerkis">HOME</a></li>
<li><a href="/php/baroness_flexi_vinyl,20230.html" class="cat0 gelb" onmouseout="this.className='cat0 gelb'" onmouseover="this.className='cat0-hov'" >BARONESS Flexi Vinyl</a></li>
<li><a href="/php/news,13584.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >News</a></li>
<li><a href="/php/gewinnspiele,20120.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Gewinnspiele</a></li>
<li><a href="/php/abo_amp_nachbestellung,20944.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Abo &amp; Nachbestellung</a></li>
<li><a href="/php/interviews_amp_stories,13939.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Interviews &amp; Stories</a></li>
<li><a href="/php/reviews,13867.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Reviews</a></li>
<li><a href="/php/movies,20073.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Movies</a></li>
<li><a href="/php/concerts,13870.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Concerts</a></li>
<li><a href="/php/alben,13868.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Alben</a></li>
<li><a href="/php/games,20074.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Games</a></li>
<li><a href="/php/books,20075.html" class="cat1-sel tuerkis" onmouseout="this.className='cat1-sel tuerkis'" onmouseover="this.className='cat1-hov'" >Books</a></li>
<li><a href="/php/books_2020,22836.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2020</a></li>
<li><a href="/php/books_2019,22507.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2019</a></li>
<li><a href="/php/books_2018,22317.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2018</a></li>
<li><a href="/php/books_2017,22056.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2017</a></li>
<li><a href="/php/books_2016,21362.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2016</a></li>
<li><a href="/php/books_2015,20882.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2015</a></li>
<li><a href="/php/books_2014,20687.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2014</a></li>
<li><a href="/php/books_2013,20405.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2013</a></li>
<li><a href="/php/books_2012,20137.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2012</a></li>
<li><a href="/php/books_2011,20086.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2011</a></li>
<li><a href="/php/books_2010,20087.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2010</a></li>
<li><a href="/php/books_2009,20088.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2009</a></li>
<li><a href="/php/specials,20653.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Specials</a></li>
<li><a href="/php/slam_presents,13586.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM presents</a></li>
<li><a href="/php/slam_ticketshop,18634.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM Ticketshop</a></li>
</ul>
<div class="grau">
<a href="http://www.slam-zine.com/rockclassics/" class="cat0 tuerkis">Rock Classics</a>
<script type="text/javascript">shownewsletter();</script>
<script type="text/javascript">//showforum();</script>
</div>
<a href="http://www.facebook.com/SLAMAlternativeMusicMagazine" target="_blank"><img src="/pics/fb2.png" alt="Facebook" vspace="15" border="0" /></a> <a href="http://twitter.com/slammusicmag" target="_blank"><img src="/pics/twitter2.png" alt="Twitter" hspace="20" vspace="15" border="0" /></a> <script type="text/javascript">showshop();</script></div>
<div class="footer weiss2"><hr size="1" /><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="30%" align="left" valign="top">&copy;  by SLAM alternative music magazine 2020.</td>
    <td align="center" valign="top"></td>
    <td align="right" valign="top"><a href="/php/agb.php" class="weiss2">AGBs</a> | <a href="/php/impressum.php" class="weiss2">Impressum</a></td>
  </tr>
</table>
<script>
/* Cookie Hinweis */
function showCookieHinweis() {
	$("#fixedDiv2").css({ height: "auto"}); 
	$("#fixedDiv2").css('padding-top','30px'); 
	$("#fixedDiv2").css('padding-bottom','30px'); 
	$("#fixedDiv2").css('border-top','1px solid #fff');
	$("#fixedDiv2").css('border-bottom','1px solid #fff');
	$("#fixedDiv2").css('background','#333');
	$("#fixedDiv2").css('box-shadow', '0px -10px 10px 0px rgba(0, 0, 0, 0.5)');
}
function getCookie(name) {
    var dc = document.cookie;
    var prefix = name + "=";
    var begin = dc.indexOf("; " + prefix);
    if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) return null;
    }
    else
    {
        begin += 2;
        var end = document.cookie.indexOf(";", begin);
        if (end == -1) {
        end = dc.length;
        }
    }
    return decodeURI(dc.substring(begin + prefix.length, end));
} 
function hideCookieHinweis() {
	$("#fixedDiv2").css({ height: "1px"});
	$("#fixedDiv2").css('padding-top','0px');
	$("#fixedDiv2").css('padding-bottom','0px');
	$("#fixedDiv2").css('background','none');
	$("#fixedDiv2").css('box-shadow', 'none');
	$("#fixedDiv2").css('border', 'none');
	$('#fixedDiv2').html('<iframe src="/php/setcookie.php" width="1" height="1" frameborder="0" marginheight="0" marginwidth="0"></iframe>');
	$('#pleasewait').show();
	$('#pleasewaitcontainer').show();
	setTimeout(function(){
		var myCookie = getCookie("hinweis"); // in funktionen.js
		if (myCookie == null) {
			setTimeout(function(){ location.reload(); }, 1000);
		}
		else {
			setTimeout(function(){ location.reload(); }, 1);
		}
	}, 100);	
}
</script>

<div id="fixedDiv2">
<div class="cookie">
<script>
if (navigator.cookieEnabled == true) {
	showCookieHinweis();
}
</script>
<!--Diese Seite stellt Verbindungen zu Drittservern her.-->
 Diese Seite möchte Cookies speichern. <nobr><a href="javascript:void(0)" onClick="hideCookieHinweis();" class="ok">Okay</a> <a href="/php/impressum.php#cookies" class="more">Infos</a> </nobr>
</div>
</div>
<div id="pleasewaitcontainer" style="display:none;"><div id="pleasewait" style="display:none; color: #000;"><h3>Bitte warten Sie kurz<br>Die Seite wird neu geladen.</h3><p><img src="/lightbox/images/loading.gif"></p></div></div><hr size="1" /></div>
</div>
</div>
<div class="sky">

<!-- 
<div style="position:fixed;">
</div>
--></div>
</body>
</html>
