<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Black Hammer: Skulldigger &amp; Skeleton Boy - SLAM</title>
<meta name="description" content="Um das Verbrechen zu bekämpfen muss man in Spiral City nicht wie ein gewisser Milliardär aus Gotham sein – und schon gar nicht dessen Moralkodex gutheißen." />
<meta name="Keywords" content="Punkrock,Metal,Interviews,Musikmagazin,Tourdaten,Dates,Tourdatabase,Musik,Contest,Gigs" />
<meta name="robots" content="index, follow, noodp" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<!--canonicalCat: 20075 givenCat:20075-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta property="og:image" content="https://www.slam-zine.de/uploads/medium/Black_Hammer_Skulldigger_Skeleton_Boy.jpg" />
<meta name="robots" content="all" />
<meta name="copyright" content="SLAM" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/php/rss_feed.php" />
<link rel="stylesheet" href="styles3.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="../rotator/wt-rotator.css"/>
<style type="text/css">
<!-- 
html {border: 0;display:block!important;}
body {background-color: #1E1D1C; background-image: url(/pics/bg.png); margin: 0px; padding-left: 0px; padding-right:0px; padding-top:0px; padding-bottom:40px;}
-->
</style>
<script type="text/javascript" src="/php/fu2.js"></script>
<script type="text/javascript" src="/rotator/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
$(document).ready(    
function() {
$(".container").wtRotator({
width:759,height:273,thumb_width:16,thumb_height:16,button_width:16,button_height:16,button_margin:5,auto_start:true,delay:4500,play_once:false,transition:"fade",transition_speed:500,auto_center:true,easing:"",cpanel_position:"inside",cpanel_align:"BC",timer_align:"top",display_thumbs:true,display_dbuttons:true,display_playbutton:true,display_thumbimg:false,display_side_buttons:false,display_numbers:true,display_timer:false,mouseover_pause:false,cpanel_mouseover:false,text_mouseover:false,text_effect:"none",text_sync:false,tooltip_type:"none",lock_tooltip:true,shuffle:false,block_size:75,vert_size:55,horz_size:50,block_delay:25,vstripe_delay:75,hstripe_delay:75            
});
}
);
</script>
<script type="text/javascript">    
<!-- 
function mredirect(){
	var mconfirm = confirm('Zur mobilen Version wechseln (empfohlen)?');
	if(mconfirm == true){
		window.location.href = "http://mobil.slam-zine.de/php/black_hammer_skulldigger__skeleton_boy,20075,50397.html";
	}
}
if (window.screen.availWidth < 748) {
	mredirect();
}
//--> 
</script>
</head>
<body>
<div class="leader">
</div>
<div class="h"><div class="lo"><a href="/"><img src="/pics/spacer.gif" alt="SLAM Logo" width="382" height="161" border="0" title="Home zur SLAM Startseite" boder="0" /></a></div><div class="ro"><img src="/uploads/vorlage_rechts_oben_118.png" width="578" height="161" alt="© SLAM Media" title="© SLAM Media" border="0" /></div><div class="ls"><marquee><strong>SLAM #118 mit Interviews und Storys zu ANGELS & AIRWAVES +++ PLANLOS +++ TRIVIUM +++ BETONTOD +++ EVERLASTER +++ WHITECHAPEL +++ JOE BONAMASSA +++ BULLET FOR MY VALENTINE +++ u.v.m. +++ Jetzt am Kiosk!</strong></marquee></div></div><div class="ct">
<div class="cr">
<!-- Slider  Teaser Content Start - Anzahl Slider: aus -->
<!-- Slider Teaser Content Ende - Anzahl Teaser:   - Anzahl Slider: aus -->
<!-- Zweispaltige Teaser Start -->
<div class="lspalte">
</div>
<!-- Linke Spalte Ende - Begin rechte Spalte -->
<div class="rspalte">
</div>
<!-- Zweispaltige Teaser Ende  -->

<!-- Detailansicht Start -->

<div class="lspaltebreit">
<div class="tuerkis2 teaserh"><h1>Black Hammer: Skulldigger &amp; Skeleton Boy</h1></div>
<div class="teasert"><div class="tsr">Um das Verbrechen zu bekämpfen muss man in Spiral City nicht wie ein gewisser Milliardär aus Gotham sein – und schon gar nicht dessen Moralkodex gutheißen.</div>
<div style="text-align: justify;"><br /> <a href="https://www.slam-zine.de/uploads/medium/Black_Hammer_Skulldigger_Skeleton_Boy.jpg" rel="lightbox[gallery]" title=" ((C) Splitter Verlag)"><img alt="Black Hammer: Skulldigger &amp; Skeleton Boy" src="https://www.slam-zine.de/uploads/medium/Black_Hammer_Skulldigger_Skeleton_Boy.jpg" style="border-width: 0px; border-style: solid; margin: 4px; float: left; height: 282px; width: 200px;" title="Black Hammer: Skulldigger &amp; Skeleton Boy / (C) Splitter Verlag" /></a>Das unselige Coronavirus hat neben vielen anderen Bereichen, die uns den Alltag versüßen, auch vor der amerikanischen Comic-Industrie nicht haltgemacht und sie zeitweise völlig lahmgelegt. Die uneingeschränkt begrüßenswerte Expansion von Jeff Lemires "Hammerverse" wurde durch Lockdowns und geschlossene Läden ordentlich eingebremst: Zwischen dem Erscheinen der ersten und letzten Ausgabe des sechsteiligen Spin-offs "Skulldigger &amp; Skeleton Boy" verging über ein Jahr, was auch die lange Wartezeit auf die deutsche Fassung von Splitter erklärt. Wie bei allem im Fall "Black Hammer" wird die Geduld aber umgehend reichlich belohnt, denn ab der ersten Seite sollte klar sein, welchem Stück Comic-Geschichte Jeff Lemire diesmal eine Hommage angedeihen lässt.<br /> <br /> <br /> Die Polizei von Spiral City drückt anno 1996 mehr als ein Auge zu, wenn der mit tödlicher Gewalt gegen Verbrecher vorgehende Skulldigger sein blutiges Werk verrichtet – ganz im Gegensatz zu Detective Amanda Reyes, die sich des Falls des jungen Matthew annimmt. Der Mann mit dem Totenschädel als Maske (und Waffe) hat den Mörder seiner Eltern getötet und ihn schließlich zu sich geholt, um ihn als Sidekick auszubilden. Die verbitterte und wütende Waise sieht ihre Chance für Rache gekommen, als der psychopathische Grimjack einen Politiker attackiert, der einst selbst als Vigilant aktiv war. Die Sache ist zutiefst persönlich, und zwar für alle Beteiligten, die der Spirale der Gewalt nicht entkommen können oder wollen.<br /> <br /> <br /> Es erfordert keine großartigen deduktiven Fähigkeiten, um hier Jeff Lemires Kommentar zum Superhelden-Mainstream der 1980er und 1990er zu vermuten – dafür sorgen auch mehr oder weniger subtile optische Hinweise (etwa die Pendants zum Mord an den Waynes oder dem berühmt-berüchtigten "Knightfall"-Rückgratbruch) oder Namedropping (Miller, Janson, Conway). Das ist zwar vordergründig der Fall, würde den verschiedenen Ebenen, auf der sich die von Tonci Zonjic wirklich großartig illustrierte Story lesen lässt, aber nicht gerecht. Hier macht nämlich vor allem das sowohl sprichwörtliche als auch tatsächliche Nicht-Wegsehen bei Gewalt den wesentlichen Zwischenton der Musik aus und verleiht eindimensionalen Stereotypen der "grimm and gritty"-Ära berührende emotionale Tiefe.<br /> <br /> <br />  </div>  <div style="text-align: center;"># # # Andreas Grabenschweiger # # #</div>  <div style="text-align: justify;"><br /> <br /> <br /> Publisher: Splitter Verlag<br /> <br /> <br /> <br /> <br />  </div>  <div style="text-align: center;"><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ac&ref=tf_til&ad_type=product_link&tracking_id=slamulcha-21&marketplace=amazon&region=DE&placement=3962194355&asins=3962194355&linkId=728b35a17dda9004d99d8a73e4b45811&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff" style="width:120px;height:240px;"><br />    </iframe></div>  <div style="text-align: justify;"><br /> <br />  </div> <div class="spacer"></div>
<table border="0" cellpadding="0" class="fb" width="100%">
  <td id="facebook" style="padding-top: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/gefaellt.png" alt="Das gefällt mir!" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  <td id="twitter" align="right" style="padding-left: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/tweet.png" alt="Weiter-tweeten" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  </tr>
</table><!--<div class="related" style="padding-top: 5px; padding-left: 3px;"></div>-->
<table border="0" cellpadding="0" cellspacing="0" class="text2 related" width="100%">
<tr>
<td valign="top" class="td1">
<ul class="na2">
<li><a href="/php/gideon_falls_5,20075,50402.html">: Gideon Falls 5</a></li>
<li><a href="/php/phantastische_geschichten_6,20075,50401.html">: Phantastische Geschichten 6</a></li>
<li><a href="/php/family_tree_1,20075,50400.html">: Family Tree 1</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_62,20075,50399.html">: Die Marvel-Superhelden-Sammlung 62</a></li>
<li><a href="/php/deadly_class_8,20075,50398.html">: Deadly Class 8</a></li>
<li><a href="/php/der_hexer_von_salem_4,20075,50396.html">: Der Hexer von Salem 4</a></li>
<li><a href="/php/trees_1__2,20075,50395.html">: Trees 1 &amp; 2</a></li>
<li><a href="/php/batman_graphic_novel_collection_61,20075,50394.html">: Batman Graphic Novel Collection 61</a></li>
<li><a href="/php/archer__armstrong_1,20075,50393.html">: Archer &amp; Armstrong 1</a></li>
<li><a href="/php/stumptown_1,20075,50392.html">: Stumptown 1</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_169,20075,50391.html">: Die offizielle Marvel-Comic-Sammlung 169</a></li>
<li><a href="/php/hexenhammer__malleus_maleficarum_2,20075,50390.html">: Hexenhammer – Malleus Maleficarum 2</a></li>
<li><a href="/php/battle_angel_alita__last_order__perfect_edition_11,20075,50389.html">: Battle Angel Alita – Last Order – Perfect Edition 11</a></li>
<li><a href="/php/fear_agent_2,20075,50388.html">: Fear Agent 2</a></li>
<li><a href="/php/batman_graphic_novel_collection_60,20075,50387.html">: Batman Graphic Novel Collection 60</a></li>
<li><a href="/php/aria_5,20075,50386.html">: Aria 5</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_168,20075,50385.html">: Die offizielle Marvel-Comic-Sammlung 168</a></li>
<li><a href="/php/aquaman_in_den_tiefen_des_ozeans,20075,50384.html">: Aquaman: In den Tiefen des Ozeans</a></li>
<li><a href="/php/something_is_killing_the_children_2,20075,50383.html">: Something is Killing the Children 2</a></li>
<li><a href="/php/die_marvelsuperschurkensammlung_2,20075,50382.html">: Die Marvel-Superschurken-Sammlung 2</a></li>
<li><a href="/php/mythen_der_antike__die_odyssee,20075,50381.html">: Mythen der Antike – Die Odyssee</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_167,20075,50380.html">: Die offizielle Marvel-Comic-Sammlung 167</a></li>
<li><a href="/php/battle_angel_alita__last_order__perfect_edition_10,20075,50379.html">: Battle Angel Alita – Last Order – Perfect Edition 10</a></li>
<li><a href="/php/batman_graphic_novel_collection_59,20075,50378.html">: Batman Graphic Novel Collection 59</a></li>
<li><a href="/php/vidan__schrei_nach_stille_staffel_2,20075,50377.html">: Vidan – Schrei nach Stille Staffel 2</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_61,20075,50376.html">: Die Marvel-Superhelden-Sammlung 61</a></li>
<li><a href="/php/1984,20075,50375.html">: 1984</a></li>
<li><a href="/php/johnny_sinclair_9,20075,50374.html">: Johnny Sinclair 9</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_166,20075,50373.html">: Die offizielle Marvel-Comic-Sammlung 166</a></li>
<li><a href="/php/batman_graphic_novel_collection_58,20075,50372.html">: Batman Graphic Novel Collection 58</a></li>
<li><a href="/php/sherlock_holmes_43,20075,50371.html">: Sherlock Holmes 43</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_60,20075,50370.html">: Die Marvel-Superhelden-Sammlung 60</a></li>
<li><a href="/php/metro_2033_3,20075,50369.html">: Metro 2033 3</a></li>
<li><a href="/php/button_man_3,20075,50367.html">: Button Man 3</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_165,20075,50366.html">: Die offizielle Marvel-Comic-Sammlung 165</a></li>
<li><a href="/php/snow_glass_apples,20075,50013.html">: Snow, Glass, Apples</a></li>
<li><a href="/php/das_schwarze_auge_8,20075,50012.html">: Das Schwarze Auge 8</a></li>
<li><a href="/php/die_marvelsuperschurkensammlung_1,20075,50011.html">: Die Marvel-Superschurken-Sammlung 1</a></li>
<li><a href="/php/aria_4,20075,50010.html">: Aria 4</a></li>
<li><a href="/php/batman_graphic_novel_collection_57,20075,50009.html">: Batman Graphic Novel Collection 57</a></li>
<li><a href="/php/gruselserie_6,20075,50008.html">: Gruselserie 6</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_59,20075,50007.html">: Die Marvel-Superhelden-Sammlung 59</a></li>
<li><a href="/php/sherlock_holmes_42,20075,50006.html">: Sherlock Holmes 42</a></li>
<li><a href="/php/batman_graphic_novel_collection_56,20075,50005.html">: Batman Graphic Novel Collection 56</a></li>
<li><a href="/php/kuestenkrimi_1__2,20075,50004.html">: Küsten-Krimi 1 &amp; 2</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_164,20075,50003.html">: Die offizielle Marvel-Comic-Sammlung 164</a></li>
<li><a href="/php/midnight_tales_14,20075,50002.html">: Midnight Tales 14</a></li>
<li><a href="/php/batman_graphic_novel_collection_55,20075,50001.html">: Batman Graphic Novel Collection 55</a></li>
<li><a href="/php/die_drei__198,20075,50000.html">: Die drei ??? 198</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_58,20075,49999.html">: Die Marvel-Superhelden-Sammlung 58</a></li>
<li><a href="/php/fraktal_16,20075,49998.html">: Fraktal 16</a></li>
<li><a href="/php/batman_graphic_novel_collection_54,20075,49996.html">: Batman Graphic Novel Collection 54</a></li>
<li><a href="/php/47_ronin,20075,49966.html">: 47 Ronin</a></li>
<li><a href="/php/die_denkmaschine_1,20075,49965.html">: Die Denkmaschine 1</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_163,20075,49964.html">: Die offizielle Marvel-Comic-Sammlung 163</a></li>
<li><a href="/php/hellblazer_gefallene_engel_1,20075,49963.html">: Hellblazer: Gefallene Engel 1</a></li>
<li><a href="/php/batman_graphic_novel_collection_53,20075,49962.html">: Batman Graphic Novel Collection 53</a></li>
<li><a href="/php/ascender_3,20075,49961.html">: Ascender 3</a></li>
<li><a href="/php/die_drei__197,20075,49960.html">: Die drei ??? 197</a></li>
<li><a href="/php/aria_3,20075,49959.html">: Aria 3</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_162,20075,49958.html">: Die offizielle Marvel-Comic-Sammlung 162</a></li>
<li><a href="/php/deadly_class_7,20075,49957.html">: Deadly Class 7</a></li>
<li><a href="/php/midnight_tales_13,20075,49956.html">: Midnight Tales 13</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_57,20075,49955.html">: Die Marvel-Superhelden-Sammlung 57</a></li>
<li><a href="/php/faithless_2,20075,49954.html">: Faithless 2</a></li>
<li><a href="/php/usagi_yojimbo_17,20075,49953.html">: Usagi Yojimbo 17</a></li>
<li><a href="/php/batman_graphic_novel_collection_52,20075,49952.html">: Batman Graphic Novel Collection 52</a></li>
<li><a href="/php/johnny_sinclair_8,20075,49951.html">: Johnny Sinclair 8</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_161,20075,49950.html">: Die offizielle Marvel-Comic-Sammlung 161</a></li>
<li><a href="/php/black_hammer_colonel_weird__cosmagog,20075,49949.html">: Black Hammer: Colonel Weird – Cosmagog</a></li>
<li><a href="/php/batman_graphic_novel_collection_51,20075,49948.html">: Batman Graphic Novel Collection 51</a></li>
<li><a href="/php/wonder_woman_stuermische_zeiten,20075,49947.html">: Wonder Woman: Stürmische Zeiten</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_56,20075,49946.html">: Die Marvel-Superhelden-Sammlung 56</a></li>
<li><a href="/php/fraktal_15,20075,49945.html">: Fraktal 15</a></li>
<li><a href="/php/batman_graphic_novel_collection_50,20075,49944.html">: Batman Graphic Novel Collection 50</a></li>
<li><a href="/php/phantastische_geschichten_5,20075,49943.html">: Phantastische Geschichten 5</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_160,20075,49942.html">: Die offizielle Marvel-Comic-Sammlung 160</a></li>
<li><a href="/php/aria_2,20075,49846.html">: Aria 2</a></li>
<li><a href="/php/midnight_tales_12,20075,49845.html">: Midnight Tales 12</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_158,20075,49844.html">: Die offizielle Marvel-Comic-Sammlung 158</a></li>
<li><a href="/php/siegfried_gesamtausgabe,20075,49843.html">: Siegfried Gesamtausgabe</a></li>
<li><a href="/php/conan_kampf_um_die_schlangenkrone,20075,49842.html">: Conan: Kampf um die Schlangenkrone</a></li>
<li><a href="/php/batman_graphic_novel_collection_49,20075,49841.html">: Batman Graphic Novel Collection 49</a></li>
<li><a href="/php/gruselkabinett_131,20075,49866.html">: Gruselkabinett 131</a></li>
<li><a href="/php/matthew_corbett_in_den_faengen_des_kraken,20075,49839.html">: Matthew Corbett in den Fängen des Kraken</a></li>
<li><a href="/php/dorian_hunter__daemonenkiller_43,20075,49838.html">: Dorian Hunter – Dämonen-Killer 43</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_55,20075,49837.html">: Die Marvel-Superhelden-Sammlung 55</a></li>
<li><a href="/php/das_schwarze_auge_7,20075,49836.html">: Das Schwarze Auge 7</a></li>
<li><a href="/php/dune_1,20075,49835.html">: Dune 1</a></li>
<li><a href="/php/batman_graphic_novel_collection_48,20075,49834.html">: Batman Graphic Novel Collection 48</a></li>
<li><a href="/php/midnight_tales_11,20075,49833.html">: Midnight Tales 11</a></li>
<li><a href="/php/battle_angel_alita__last_order__perfect_edition_8,20075,49832.html">: Battle Angel Alita – Last Order – Perfect Edition 8</a></li>
<li><a href="/php/die_offizielle_marvelcomicsammlung_159,20075,49831.html">: Die offizielle Marvel-Comic-Sammlung 159</a></li>
<li><a href="/php/gruselkabinett_130,20075,49830.html">: Gruselkabinett 130</a></li>
<li><a href="/php/batman_graphic_novel_collection_47,20075,49828.html">: Batman Graphic Novel Collection 47</a></li>
<li><a href="/php/johnny_sinclair_7,20075,49827.html">: Johnny Sinclair 7</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_54,20075,49826.html">: Die Marvel-Superhelden-Sammlung 54</a></li>
<li><a href="/php/wraithborn_redux,20075,49825.html">: Wraithborn Redux</a></li>
<li><a href="/php/batman_graphic_novel_collection_46,20075,49824.html">: Batman Graphic Novel Collection 46</a></li>
<li><a href="/php/buffy_the_vampire_slayer_3_,20075,49823.html">: Buffy the Vampire Slayer 3 </a></li>
</ul>
<!-- Anzahlteaser3 = 101 -->
</td>
<td valign="top" class="td2">
<ul class="na2">
<li><a href="/php/die_offizielle_marvelcomicsammlung_157,20075,49822.html">Die offizielle Marvel-Comic-Sammlung 157</a></li>
<li><a href="/php/james_bond_007_10,20075,49821.html">James Bond 007 10</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_53,20075,49820.html">Die Marvel-Superhelden-Sammlung 53</a></li>
<li><a href="/php/midnight_tales_10,20075,49819.html">Midnight Tales 10</a></li>
<li><a href="/php/aria_1,20075,49753.html">Aria 1</a></li>
<li><a href="/php/something_is_killing_the_children_1,20075,49686.html">Something is Killing the Children 1</a></li>
<li><a href="/php/der_hexer_von_salem_3,20075,49685.html">Der Hexer von Salem 3</a></li>
<li><a href="/php/batman_graphic_novel_collection_45,20075,49684.html">Batman Graphic Novel Collection 45</a></li>
<li><a href="/php/gruselkabinett_129,20075,49683.html">Gruselkabinett 129</a></li>
<li><a href="/php/ein_korb_voller_koepfe,20075,49682.html">Ein Korb voller Köpfe</a></li>
<li><a href="/php/die_offizielle_marvelsuperheldensammlung_156,20075,49681.html">Die offizielle Marvel-Superhelden-Sammlung 156</a></li>
<li><a href="/php/cinema_purgatorio__the_vast,20075,49680.html">Cinema Purgatorio – The Vast</a></li>
<li><a href="/php/corum_1,20075,49679.html">Corum 1</a></li>
<li><a href="/php/batman_graphic_novel_collection_44,20075,49678.html">Batman Graphic Novel Collection 44</a></li>
<li><a href="/php/fraktal_14,20075,49677.html">Fraktal 14</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_52,20075,49676.html">Die Marvel-Superhelden-Sammlung 52</a></li>
<li><a href="/php/metro_2033_2,20075,49675.html">Metro 2033 2</a></li>
<li><a href="/php/faithless_1,20075,49674.html">Faithless 1</a></li>
<li><a href="/php/batman_graphic_novel_collection_43,20075,49673.html">Batman Graphic Novel Collection 43</a></li>
<li><a href="/php/gruselkabinett_128,20075,49672.html">Gruselkabinett 128</a></li>
<li><a href="/php/vidan__schrei_nach_leben_staffel_1,20075,49639.html">Vidan – Schrei nach Leben Staffel 1</a></li>
<li><a href="/php/2020_visions_1,20075,49638.html">2020 Visions 1</a></li>
<li><a href="/php/batman_graphic_novel_collection_42,20075,49637.html">Batman Graphic Novel Collection 42</a></li>
<li><a href="/php/dorian_hunter__daemonenkiller_42,20075,49636.html">Dorian Hunter – Dämonen-Killer 42</a></li>
<li><a href="/php/gruselkabinett_127,20075,49635.html">Gruselkabinett 127</a></li>
<li><a href="/php/die_offizielle_marvelsuperheldensammlung_155,20075,49634.html">Die offizielle Marvel-Superhelden-Sammlung 155</a></li>
<li><a href="/php/blade_of_the_immortal__perfect_edition_1,20075,49633.html">Blade of the Immortal – Perfect Edition 1</a></li>
<li><a href="/php/midnight_tales_9,20075,49632.html">Midnight Tales 9</a></li>
<li><a href="/php/batman_graphic_novel_collection_41,20075,49631.html">Batman Graphic Novel Collection 41</a></li>
<li><a href="/php/the_old__guard_2,20075,49630.html">The Old  Guard 2</a></li>
<li><a href="/php/batman_graphic_novel_collection_40,20075,49559.html">Batman Graphic Novel Collection 40</a></li>
<li><a href="/php/gruselkabinett_126,20075,49557.html">Gruselkabinett 126</a></li>
<li><a href="/php/die_marvelsuperheldensammlung_50,20075,49556.html">Die Marvel-Superhelden-Sammlung 50</a></li>
<li><a href="/php/gideon_falls_4,20075,49548.html">Gideon Falls 4</a></li>
<li><a href="/php/antares_8,20075,49547.html">Antares 8</a></li>
<li><a href="/php/midnight_tales_6,20075,49545.html">Midnight Tales 6</a></li>
<li><a href="/php/deadly_class_3,20075,48310.html">Deadly Class 3</a></li>
</ul>
<!-- Anzahlteaser3 = 137 -->
</td>
</tr>
</table>
</div>
</div>
<div class="rspalteschmal">
<div class="tuerkis teaserh"><h3><a href="/php/gideon_falls_5,20075,50402.html" class="schwarz heading5">Gideon Falls 5</a></h3></div>
<div class="teasert2 text2">Die verschiedenen Versionen von Gideon Falls, in die es Pater Fred und Konsorten verschlägt, haben nur eines gemeinsam: Den scheinbar unaufhaltsamen Verfall.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/phantastische_geschichten_6,20075,50401.html" class="schwarz heading5">Phantastische Geschichten 6</a></h3></div>
<div class="teasert2 text2">Die Geschichte der Menschheit muss neu geschrieben werden, doch ist sie wirklich bereit, die Wahrheit zu erfahren?<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/family_tree_1,20075,50400.html" class="schwarz heading5">Family Tree 1</a></h3></div>
<div class="teasert2 text2">Ihre Tochter beginnt sich in einem Baum zu verwandeln und der ungeliebte Schwiegervater eilt zur Hilfe – kann es für Loretta noch schlimmer kommen? Es kann!<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/die_marvelsuperheldensammlung_62,20075,50399.html" class="schwarz heading5">Die Marvel-Superhelden-Sammlung 62</a></h3></div>
<div class="teasert2 text2">Ab 1975 wurden prominenten Helden des Marvel-Vorgängers Timely neue Abenteuer im Zweiten Weltkrieg auf den muskulösen Leib geschrieben.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/deadly_class_8,20075,50398.html" class="schwarz heading5">Deadly Class 8</a></h3></div>
<div class="teasert2 text2">Als zwei alte Bekannte an die King`s Dominion zurückkehren, werden die Messer umso fleißiger gewetzt.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/der_hexer_von_salem_4,20075,50396.html" class="schwarz heading5">Der Hexer von Salem 4</a></h3></div>
<div class="teasert2 text2">Wenn es Robert Craven gelingen will, den Großen Alten Paroli zu bieten, muss er den Nachlass von Roderick Andara bergen.<div class="spacer"></div></div>
</div>
<div class="spacer"></div>
</div>
<div class="lt">
<script type="text/javascript">showsearch();</script>
<ul class="na">
<li><a href="/" class="cat0 tuerkis">HOME</a></li>
<li><a href="/php/news,13584.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >News</a></li>
<li><a href="/php/baroness_flexi_vinyl,20230.html" class="cat0 gelb" onmouseout="this.className='cat0 gelb'" onmouseover="this.className='cat0-hov'" >BARONESS Flexi Vinyl</a></li>
<li><a href="/php/gewinnspiele,20120.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Gewinnspiele</a></li>
<li><a href="/php/abo_amp_nachbestellung,20944.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Abo &amp; Nachbestellung</a></li>
<li><a href="/php/interviews_amp_stories,13939.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Interviews &amp; Stories</a></li>
<li><a href="/php/reviews,13867.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Reviews</a></li>
<li><a href="/php/movies,20073.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Movies</a></li>
<li><a href="/php/concerts,13870.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Concerts</a></li>
<li><a href="/php/alben,13868.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Alben</a></li>
<li><a href="/php/games,20074.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Games</a></li>
<li><a href="/php/books,20075.html" class="cat1-sel tuerkis" onmouseout="this.className='cat1-sel tuerkis'" onmouseover="this.className='cat1-hov'" >Books</a></li>
<li><a href="/php/books_2021,23174.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2021</a></li>
<li><a href="/php/books_2020,22836.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2020</a></li>
<li><a href="/php/books_2019,22507.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2019</a></li>
<li><a href="/php/books_2018,22317.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2018</a></li>
<li><a href="/php/books_2017,22056.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2017</a></li>
<li><a href="/php/books_2016,21362.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2016</a></li>
<li><a href="/php/books_2015,20882.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2015</a></li>
<li><a href="/php/books_2014,20687.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2014</a></li>
<li><a href="/php/books_2013,20405.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2013</a></li>
<li><a href="/php/books_2012,20137.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2012</a></li>
<li><a href="/php/books_2011,20086.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2011</a></li>
<li><a href="/php/books_2010,20087.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2010</a></li>
<li><a href="/php/books_2009,20088.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Books 2009</a></li>
<li><a href="/php/specials,20653.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Specials</a></li>
<li><a href="/php/slam_presents,13586.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM presents</a></li>
<li><a href="/php/slam_ticketshop,18634.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM Ticketshop</a></li>
</ul>
<div class="grau">
<a href="http://www.slam-zine.com/rockclassics/" class="cat0 tuerkis">Rock Classics</a>
<script type="text/javascript">shownewsletter();</script>
<script type="text/javascript">//showforum();</script>
</div>
<a href="http://www.facebook.com/SLAMAlternativeMusicMagazine" target="_blank"><img src="/pics/fb2.png" alt="Facebook" vspace="15" border="0" /></a> <a href="http://twitter.com/slammusicmag" target="_blank"><img src="/pics/twitter2.png" alt="Twitter" hspace="20" vspace="15" border="0" /></a> <script type="text/javascript">showshop();</script></div>
<div class="footer weiss2"><hr size="1" /><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="30%" align="left" valign="top">&copy;  by SLAM alternative music magazine 2021.</td>
    <td align="center" valign="top"></td>
    <td align="right" valign="top"><a href="/php/agb.php" class="weiss2">AGBs</a> | <a href="/php/impressum.php" class="weiss2">Impressum</a></td>
  </tr>
</table>
<script>
/* Cookie Hinweis */
function showCookieHinweis() {
	$("#fixedDiv2").css({ height: "auto"}); 
	$("#fixedDiv2").css('padding-top','30px'); 
	$("#fixedDiv2").css('padding-bottom','30px'); 
	$("#fixedDiv2").css('border-top','1px solid #fff');
	$("#fixedDiv2").css('border-bottom','1px solid #fff');
	$("#fixedDiv2").css('background','#333');
	$("#fixedDiv2").css('box-shadow', '0px -10px 10px 0px rgba(0, 0, 0, 0.5)');
}
function getCookie(name) {
    var dc = document.cookie;
    var prefix = name + "=";
    var begin = dc.indexOf("; " + prefix);
    if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) return null;
    }
    else
    {
        begin += 2;
        var end = document.cookie.indexOf(";", begin);
        if (end == -1) {
        end = dc.length;
        }
    }
    return decodeURI(dc.substring(begin + prefix.length, end));
} 
function hideCookieHinweis() {
	$("#fixedDiv2").css({ height: "1px"});
	$("#fixedDiv2").css('padding-top','0px');
	$("#fixedDiv2").css('padding-bottom','0px');
	$("#fixedDiv2").css('background','none');
	$("#fixedDiv2").css('box-shadow', 'none');
	$("#fixedDiv2").css('border', 'none');
	$('#fixedDiv2').html('<iframe src="/php/setcookie.php" width="1" height="1" frameborder="0" marginheight="0" marginwidth="0"></iframe>');
	$('#pleasewait').show();
	$('#pleasewaitcontainer').show();
	setTimeout(function(){
		var myCookie = getCookie("hinweis"); // in funktionen.js
		if (myCookie == null) {
			setTimeout(function(){ location.reload(); }, 1000);
		}
		else {
			setTimeout(function(){ location.reload(); }, 1);
		}
	}, 100);	
}
</script>

<div id="fixedDiv2">
<div class="cookie">
<script>
if (navigator.cookieEnabled == true) {
	showCookieHinweis();
}
</script>
<!--Diese Seite stellt Verbindungen zu Drittservern her.-->
 Diese Seite möchte Cookies speichern. <nobr><a href="javascript:void(0)" onClick="hideCookieHinweis();" class="ok">Okay</a> <a href="/php/impressum.php#cookies" class="more">Infos</a> </nobr>
</div>
</div>
<div id="pleasewaitcontainer" style="display:none;"><div id="pleasewait" style="display:none; color: #000;"><h3>Bitte warten Sie kurz<br>Die Seite wird neu geladen.</h3><p><img src="/lightbox/images/loading.gif"></p></div></div><hr size="1" /></div>
</div>
</div>
<div class="sky">

<!-- 
<div style="position:fixed;">
</div>
--></div>
</body>
</html>
