<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Die besten Metalfestivals der Welt - SLAM</title>
<meta name="description" content="Rund um den Globus finden jedes Jahr zahlreiche Musikfestivals statt und als Gastgeber verschiedener Kulturen ist die Vielfalt auch in den Musikstilen und -genres zu finden. Musik ist eines von vielen Merkmalen, die einen einzigartigen Einblick in eine Kultur bieten." />
<meta name="Keywords" content="Punkrock,Metal,Interviews,Musikmagazin,Tourdaten,Dates,Tourdatabase,Musik,Contest,Gigs" />
<meta name="robots" content="index, follow, noodp" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<!--canonicalCat: 20653 givenCat:20653-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta property="og:image" content="https://www.slam-zine.de/uploads/medium/Open_Air_Publikum.jpg" />
<meta name="robots" content="all" />
<meta name="copyright" content="SLAM" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/php/rss_feed.php" />
<link rel="stylesheet" href="styles3.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="../rotator/wt-rotator.css"/>
<style type="text/css">
<!-- 
html {border: 0;display:block!important;}
body {background-color: #1E1D1C; background-image: url(/pics/bg.png); margin: 0px; padding-left: 0px; padding-right:0px; padding-top:0px; padding-bottom:40px;}
-->
</style>
<script type="text/javascript" src="/php/fu2.js"></script>
<script type="text/javascript" src="/rotator/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
$(document).ready(    
function() {
$(".container").wtRotator({
width:759,height:273,thumb_width:16,thumb_height:16,button_width:16,button_height:16,button_margin:5,auto_start:true,delay:4500,play_once:false,transition:"fade",transition_speed:500,auto_center:true,easing:"",cpanel_position:"inside",cpanel_align:"BC",timer_align:"top",display_thumbs:true,display_dbuttons:true,display_playbutton:true,display_thumbimg:false,display_side_buttons:false,display_numbers:true,display_timer:false,mouseover_pause:false,cpanel_mouseover:false,text_mouseover:false,text_effect:"none",text_sync:false,tooltip_type:"none",lock_tooltip:true,shuffle:false,block_size:75,vert_size:55,horz_size:50,block_delay:25,vstripe_delay:75,hstripe_delay:75            
});
}
);
</script>
<script type="text/javascript">    
<!-- 
function mredirect(){
	var mconfirm = confirm('Zur mobilen Version wechseln (empfohlen)?');
	if(mconfirm == true){
		window.location.href = "http://mobil.slam-zine.de/php/die_besten_metalfestivals_der_welt,20653,50620.html";
	}
}
if (window.screen.availWidth < 748) {
	mredirect();
}
//--> 
</script>
</head>
<body>
<div class="leader">
</div>
<div class="h"><div class="lo"><a href="/"><img src="/pics/spacer.gif" alt="SLAM Logo" width="382" height="161" border="0" title="Home zur SLAM Startseite" boder="0" /></a></div><div class="ro"><img src="/uploads/vorlage_rechts_oben_120.png" width="578" height="161" alt="© SLAM Media" title="© SLAM Media" border="0" /></div><div class="ls"><marquee><strong>SLAM #120 mit Interviews und Storys zu ZEAL & ARDOR +++ GHOST +++ MESHUGGAH +++ HOT WATER MUSIC +++ SLASH +++ MIDNIGHT +++ AMORPHIS +++ CROWBAR +++ u.v.m. +++ Jetzt am Kiosk!</strong></marquee></div></div><div class="ct">
<div class="cr">
<!-- Slider  Teaser Content Start - Anzahl Slider: aus -->
<!-- Slider Teaser Content Ende - Anzahl Teaser:   - Anzahl Slider: aus -->
<!-- Zweispaltige Teaser Start -->
<div class="lspalte">
</div>
<!-- Linke Spalte Ende - Begin rechte Spalte -->
<div class="rspalte">
</div>
<!-- Zweispaltige Teaser Ende  -->

<!-- Detailansicht Start -->

<div class="lspaltebreit">
<div class="tuerkis2 teaserh"><h1>Die besten Metalfestivals der Welt</h1></div>
<div class="teasert"><div class="tsr">Rund um den Globus finden jedes Jahr zahlreiche Musikfestivals statt und als Gastgeber verschiedener Kulturen ist die Vielfalt auch in den Musikstilen und -genres zu finden. Musik ist eines von vielen Merkmalen, die einen einzigartigen Einblick in eine Kultur bieten.</div>
<div style="text-align: justify;"><br /> In der zeitgenössischen Musikszene gibt es mehrere Genres, die einen postmodernen Mix ergeben, der tausend verschiedene Genres, Stile, Klänge und Stimmungen hervorbringt. Heavy Metal ist ein Genre der Rockmusik, das eine Gruppe von verwandten Stilen umfasst, die intensiv, virtuos und kraftvoll sind. Angetrieben von den aggressiven Klängen der verzerrten E-Gitarre ist Heavy Metal wohl das kommerziell erfolgreichste Genre der Rockmusik. Seine Popularität sank während der Disco-Jahre Ende der 1970er, aber in den 1980ern war er erfolgreicher denn je, als DEF LEPPARD, IRON MAIDEN und SAXON die „New Wave of British Heavy Metal" (NWOBHM) anführten, die zusammen mit der erstaunlichen Gitarrenvirtuosität von Eddie Van Halen das Genre wiederbelebte. Mit dem Erfolg der deutschen SCORPIONS und anderer Bands von Japan bis Skandinavien war Heavy Metal zu einem weltweiten Phänomen geworden, sowohl was die Fangemeinde als auch die Produktion betraf. Es entstanden Festivals auf der ganzen Welt.<br /> <br /> <a href="https://www.slam-zine.de/uploads/medium/Live_Atmosphaere.jpg" rel="lightbox[gallery]" title=" ((C) Unsplash.com)"><img alt="Live-Atmosphäre" src="https://www.slam-zine.de/uploads/medium/Live_Atmosphaere.jpg" style="border-width: 0px; border-style: solid; margin: 4px; float: right; width: 299px; height: 200px;" title="Live-Atmosphäre / (C) Unsplash.com" /></a>Beim Besuch von Musikfestivals geht es um viel mehr als nur um die Musik. Es geht um die Atmosphäre, die Kultur, die Menschen. Es geht darum, unter Tausenden von gleichgesinnten Fans zu sein und etwas zu erleben, das man nicht einfach herunterladen oder streamen kann. Kultur kann man nicht kaufen, geschweige denn die menschliche Verbindung über das World Wide Web erleben. Man muss sie selbst erleben, sich in die kulturelle Umgebung stürzen, die die Welt zu bieten hat. Die visuelle Erfahrung stirbt mit der Moderne aus und mit dem Wachstum der Musikfestivals steigt auch das Bedürfnis nach einem unvergesslichen, greifbaren Moment. Und genau das macht die Atmosphäre auf solchen Veranstaltungen so einzigartig.<br /> <br /> <br /> Viele verbringen mehrere Tage auf einem Festival, sie schlagen ihre Zelte auf und genießen diese Atmosphäre in vollen Zügen. Es wird zusammen getanzt, gefeiert und Partyspiele gespielt. Dazu zählen auch Kartenspiele, besonders Poker ist hier besonders beliebt. Aber <a href="https://www.888poker.de/how-to-play-poker/" target="_self">was braucht man zum Poker spielen</a>? Wenn man unterwegs ist, reichen ein Pokerdeck und ein paar Chips völlig aus, diese passen in jede Tasche. Das macht Poker auf Reisen auch so beliebt. Und natürlich braucht man einen Platz, wo man spielen kann. Obwohl man bei der Spielfläche etwas flexibler sein kann, benötigt man im Wesentlichen etwas Flaches, das groß genug ist, damit jeder Spieler bequem sitzen kann. Das können ein Campingtisch oder ein paar umgestülpte Bierkästen sein, auf denen man eine Decke oder ein Handtuch legt.<br /> <br /> <br /> Zur Not kann man auch ohne Chips pokern, manche kommen gut damit zurecht, nur Bargeld zu benutzen – aber während das bei einem Cash Game gut funktionieren mag, ist es bei einem Pokerspiel unterwegs schwieriger, da die verwendeten Stückelungen normalerweise viel höher sind als die Scheine in eurer Tasche. Im Internet sind zahlreiche Pokerchip-Sets zu den unterschiedlichsten Preisen erhältlich. Selbst bei einem freundlichen Pokerturnier sollte man eine Blind-Struktur festlegen und sich daran halten. Das bedeutet, dass ihr einen Timer benötigt, der euch dabei hilft, den Überblick zu behalten, wann die Blinds steigen und wann eine Rebuy-Phase endet. Dealer Buttons mit eingebauten Timern können leicht (und billig) online erworben werden, um als Level-Timer zu fungieren, aber auch der Timer kann hier gut Hilfe leisten.<br /> <br /> <br /> Viele Festivals bieten auch andere Aktivitäten an, beim Governors Ball 2019 gab es beispielsweise in der Gartenoase von Aperol Spritz, die von Swell produziert wurde, ein gebrandetes Boccia-Spiel. Beim Lollapalooza 2017 war Godiva unter anderem mit einem riesigen Plinko-Spielbrett vertreten. Je nachdem, wo ihre Spielchips landeten, konnten die Gäste Preise wie Tragetaschen, Schlüsselanhänger oder kostenlose Eiscreme gewinnen. Gerade Sponsoren lassen sich lustige Aktivitäten einfallen, die Abwechslung in jedes Festival bringen.<br /> <br /> <br /> <u>Sweden Rock Festival (Slovesburg, Schweden)</u><br /> <br /> Der Ursprung dessen, was heute das Sweden Rock Festival ist, erblickte bereits 1992 das Licht der Welt. Unter dem Namen Sommarfestivalen i Olofström wollten die Veranstalter Musik anbieten, die in der schwedischen Festivallandschaft zu dieser Zeit eher ungewöhnlich war: Klassischer Rock, Hard Rock, Folkmusik und Blues. Zwei der Acts im ersten Jahr waren NAZARETH und WISHBONE ASH. Heute ist das Sweden Rock eines der bekanntesten Rock- und Metalfestivals der Welt, zu dem jedes Jahr Besucher aus über 50 Ländern kommen. Bands wie IRON MAIDEN, KISS, BLACK SABBATH, GUNS N` ROSES, RUSH, JUDAS PRIEST, AEROSMITH, OZZY OSBOURNE, WHITESNAKE, ACCEPT, ALICE COOPER, SOUNDGARDEN, MÖTLEY CRÜE, SCORPIONS, VOLBEAT, ZZ TOP, SABATON, IN FLAMES und viele, viele mehr haben bei diesem Festival gespielt.<br /> <br /> <br /> <u>70000 Tons of Metal (Miami, Florida)</u><br /> <br /> Das mehrtägige Festival findet auf einem Schiff auf dem Meer statt und macht jedes Jahr an einem anderen Ort Halt. Das bedeutet, dass ihr zwischen den Konzerten eurer Lieblingsbands genügend Zeit habet, um euch an Sandstränden zu sonnen, Seeluft zu schnuppern und euch kulinarisch verwöhnen zu lassen. Dieses riesige Festival ist zu einem bevorzugten Ziel – einem Heavy Metal-Mekka, wenn man so will – für Metalheads auf der ganzen Welt geworden, wobei viele Segler es als das einzige Festival bezeichnen, das sie das ganze Jahr über besuchen.<br /> <br /> <br /> <a href="https://www.slam-zine.de/uploads/medium/Open_Air_Publikum.jpg" rel="lightbox[gallery]" title=" ((C) Unsplash.com)"><img alt="Open Air-Publikum" src="https://www.slam-zine.de/uploads/medium/Open_Air_Publikum.jpg" style="border-width: 0px; border-style: solid; margin: 4px; float: right; width: 304px; height: 150px;" title="Open Air-Publikum / (C) Unsplash.com" /></a><u>Roadburn Festival (Tilburg, Niederlande)</u><br /> <br /> Das Roadburn Festival hat sich zu Europas führendem Underground-Festival für Heavy Music aller Art entwickelt. Das Programm ist nicht an ein bestimmtes Genre gebunden und präsentiert regelmäßig szenetypische Bands und Pioniere sowie aufstrebende Künstler, die die Grenzen mühelos verwischen. Trotz seines guten Rufs und der breiten Anerkennung durch die Kritiker bleibt das Roadburn eine Art Boutique-Festival mit Underground-Ethos, aber mit einer Produktion auf höchstem Niveau.<br /> <br /> <br /> <u>Mad Cool (Madrid, Spanien)</u><br /> <br /> Das Mad Cool Festival ist ein großes <a href="https://www.regenbogen.de/zwei/musikreport/20190614/die-10-besten-rock/metal-festivals-europa?r2=1" target="_self">spanisches Rock-, Indie- und Popmusikfestival</a>, das jeden Sommer in der sonnigen Hauptstadt Madrid stattfindet. Heute ist das Mad Cool eines der beliebtesten Musikfestivals Europas und zieht dank seines unglaublichen Line-ups, zu dem in der Vergangenheit die ARCTIC MONKEYS, THE CURE, PEARL JAM und TAME IMPALA gehörten, Tausende von Musikfans aus nah und fern an. 2022 feiert das Mad Cool seinen mit Spannung erwarteten fünften Jahrestag und wird auf fünf Tage ausgeweitet, wobei erneut ein Line-up zusammengestellt wird, das eine beneidenswerte Gruppe internationaler Superstars nach Madrid bringt. Während die Rockgiganten die Hauptbühne anführen, gibt es auf den anderen Bühnen Indie- und Pop-Favoriten in Hülle und Fülle, und auch eine Auswahl der angesagtesten Acts der elektronischen Musik ist zu finden.<br /> <br /> <br /> <u>Rock im Park (Nürnberg)</u><br /> <br /> Rock im Park ist ein <a href="https://www.delamar.de/fun/rock-und-metal-festivals-47600/" target="_self">Rockmusikfestival</a> in Nürnberg. Zusammen mit dem Zwillingsfestival Rock am Ring ist es in Europa in seiner Popularität und seinem Erbe nur durch das Reading and Leeds Festival übertroffen worden. Der historische Komplex, der auf dem Zeppelinfeld stattfindet (was anscheinend das von LED ZEPPELIN inspirierte Branding des Festivals beeinflusst hat), beherbergt heute einige der renommiertesten Rock- und Metalbands der Welt, die den ganzen Sommer über in Deutschland auftreten. Zu den beiden Festivals kommen an den drei Tagen über 150.000 Besucher zusammen und die Auftritte von berühmten Headlinern wie METALLICA, RAGE AGAINST THE MACHINE, BLACK SABBATH, RAMMSTEIN und RED HOT CHILI PEPPERS in der Vergangenheit waren unvergesslich.<br /> <br /> <br /> <u>Bloodstock (Derbyshire, UK)</u><br /> <br /> Bloodstock ist das größte unabhängige <a href="https://stagr.de/db/festivals/bloodstock-open-air-2021/" target="_self">Metalfestival</a> des Vereinigten Königreichs, bei dem an vier Tagen über 120 Künstler auf dem Gelände der wunderschönen Catton Hall in Derbyshire auftreten. Seit seiner Gründung im Jahr 2001 hat sich das Bloodstock dank seiner Mischung aus internationalen und Underground-Künstlern von einer eintägigen Veranstaltung zu einem der renommiertesten Festivals des Landes entwickelt und ist heute ein wichtiger Termin im Heavy Metal-Kalender. Neben dem musikalischen Programm erwartet die Festivalbesucher auch ein vielfältiges Comedy-Programm, Karaoke, ein Mini-Messegelände und viele weitere skurrile Überraschungen, darunter die Rock and Metal Gallery, in der die Festivalbesucher eine vielfältige Ausstellung von Rock`n`Roll-Kunst, Fotografie und speziell angefertigten Gitarren bewundern können.<br /> <br /> <br />  </div> <div class="spacer"></div>
<table border="0" cellpadding="0" class="fb" width="100%">
  <td id="facebook" style="padding-top: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/gefaellt.png" alt="Das gefällt mir!" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  <td id="twitter" align="right" style="padding-left: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/tweet.png" alt="Weiter-tweeten" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  </tr>
</table><!--<div class="related" style="padding-top: 5px; padding-left: 3px;"></div>-->
<table border="0" cellpadding="0" cellspacing="0" class="text2 related" width="100%">
<tr>
<td valign="top" class="td1">
<ul class="na2">
<li><a href="/php/tvshowanalyse_in_diesen_sendungen_gab_es_den_groessten_geldregen,20653,50616.html">: TV-Show-Analyse: In diesen Sendungen gab es den größten Geldregen</a></li>
<li><a href="/php/wenn_der_alltag_einmal_zu_stressig_ist_tipps_um_schnell_und_effektiv_zu_entspannen,20653,50543.html">: Wenn der Alltag einmal zu stressig ist: Tipps um schnell und effektiv zu entspannen</a></li>
<li><a href="/php/bedenkzeit_wie_du_alles_aus_deiner_homepage_herausholen_kannst,20653,50540.html">: Bedenkzeit: Wie du alles aus deiner Homepage herausholen kannst</a></li>
<li><a href="/php/fuenf_gelungene_slots_mit_fantastischer_soundkulisse,20653,50537.html">: Fünf gelungene Slots mit fantastischer Soundkulisse</a></li>
<li><a href="/php/musiker_die_ihren_eigenen_onlineslot_haben,20653,50508.html">: Musiker, die ihren eigenen Online-Slot haben</a></li>
<li><a href="/php/die_top_5_der_weihnachtlichen_spielautomaten,20653,50456.html">: Die Top 5 der weihnachtlichen Spielautomaten</a></li>
<li><a href="/php/alles_was_ihr_ueber_den_route_777_slot_wissen_muesst,20653,50455.html">: Alles was ihr über den Route 777 Slot wissen müsst</a></li>
<li><a href="/php/blackjack_vs_poker_welches_ist_das_bestes_live_casino_spiel,20653,50454.html">: Blackjack vs. Poker: Welches ist das bestes Live Casino Spiel?</a></li>
<li><a href="/php/onlinespielautomaten_mit_comicthema,20653,50449.html">: Online-Spielautomaten mit Comic-Thema</a></li>
<li><a href="/php/spielautomaten_in_onlinecasinos_die_das_gefuehl_geben_bei_einem_landbasierten_wettanbieter_zu_sein,20653,50438.html">: Spielautomaten in Online-Casinos, die das Gefühl geben, bei einem landbasierten Wettanbieter zu sein</a></li>
<li><a href="/php/wie_waehlt_man_einen_serioesen_tipster_oder_tipsterservice_aus,20653,50436.html">: Wie wählt man einen seriösen Tipster oder Tipsterservice aus?</a></li>
<li><a href="/php/megadeth_kuendigen_releasedatum_fuer_a_night_in_buenos_aires_an,20653,50424.html">: MEGADETH kündigen Releasedatum für "A Night In Buenos Aires" an</a></li>
<li><a href="/php/die_verborgenen_geheimnisse_der_hintergrundmusik_im_casino,20653,50415.html">: Die verborgenen Geheimnisse der Hintergrundmusik im Casino</a></li>
<li><a href="/php/liveevents_fuers_wohnzimmer_wenn_die_musik_zu_hause_spielt,20653,50361.html">: Live-Events fürs Wohnzimmer: Wenn die Musik zu Hause spielt</a></li>
<li><a href="/php/der_beste_zeitvertreib_auf_festivals,20653,50104.html">: Der beste Zeitvertreib auf Festivals</a></li>
<li><a href="/php/die_top_5_der_heavy_metalslots_online,20653,50065.html">: Die Top 5 der Heavy Metal-Slots online</a></li>
<li><a href="/php/das_sind_die_automatenspiele_mit_dem_besten_soundtrack,20653,50017.html">: Das sind die Automatenspiele mit dem besten Soundtrack</a></li>
<li><a href="/php/die_besten_casinothemen_und_warum_diese_so_beliebt_sind,20653,49990.html">: Die besten Casino-Themen und warum diese so beliebt sind</a></li>
<li><a href="/php/diese_fallstricke_beim_platzieren_von_sportwetten_gilt_es_zu_vermeiden,20653,49988.html">: Diese Fallstricke beim Platzieren von Sportwetten gilt es zu vermeiden</a></li>
<li><a href="/php/videospiele_die_es_mit_rocksoundtracks_krachen_lassen,20653,49921.html">: Videospiele, die es mit Rock-Soundtracks krachen lassen</a></li>
<li><a href="/php/eine_hommage_auf_fuenf_walzen_guns_n_roses_als_automatenspiel,20653,49919.html">: Eine Hommage auf fünf Walzen: GUNS N` ROSES als Automatenspiel</a></li>
<li><a href="/php/wie_beeinflusst_musik_das_verhalten_von_casinospielern,20653,49915.html">: Wie beeinflusst Musik das Verhalten von Casinospielern?</a></li>
<li><a href="/php/sony_bringt_musikeffektcontroller_mit_motionsensing_auf_den_markt,20653,49913.html">: Sony bringt Musik-Effekt-Controller mit "Motion-Sensing" auf den Markt</a></li>
<li><a href="/php/schmettern_fussballfans_songs_um_die_motivation_zu_steigern,20653,49905.html">: Schmettern Fußballfans Songs, um die Motivation zu steigern?</a></li>
<li><a href="/php/marketing_vs_seo_was_ist_wichtiger_um_eine_neue_marke_zu_bewerben,20653,49902.html">: Marketing vs. SEO: Was ist wichtiger, um eine neue Marke zu bewerben?</a></li>
<li><a href="/php/oesterreich_mobilisiert_den_esport,20653,49898.html">: Österreich mobilisiert den E-Sport</a></li>
<li><a href="/php/musik_ein_wirksames_marketingmittel,20653,49887.html">: Musik: Ein wirksames Marketingmittel?</a></li>
<li><a href="/php/die_rockmusik_als_spiel,20653,49880.html">: Die Rockmusik als Spiel</a></li>
<li><a href="/php/soul_gewinnt_oscar_fuer_beste_filmmusik,20653,49869.html">: "Soul" gewinnt Oscar für beste Filmmusik</a></li>
<li><a href="/php/sabaton_im_bann_der_leibwache,20653,49868.html">: SABATON im Bann der Leibwache</a></li>
<li><a href="/php/rocklegenden_on_stage_im_onlinecasino__co_erwartet_uns_bald_ein_neues_guns_n_rosesalbum,20653,49867.html">: Rocklegenden on stage, im Online-Casino &amp; Co.: Erwartet uns bald ein neues GUNS N` ROSES-Album?</a></li>
<li><a href="/php/online_kostenlos_als_automaten_spielen_oder_als_erfolgreiche_tvserie_wikinger_bleiben_im_trend,20653,49865.html">: Online kostenlos als Automaten spielen oder als erfolgreiche TV-Serie: Wikinger bleiben im Trend</a></li>
<li><a href="/php/maradona_der_goldjunge__kann_die_dokumentation_mit_der_fussballlegende_mithalten,20653,49862.html">: "Maradona, der Goldjunge" – kann die Dokumentation mit der Fußballlegende mithalten?</a></li>
<li><a href="/php/casino_und_musik_diese_musicslots_gehoeren_zu_den_beliebtesten_automaten,20653,49859.html">: Casino und Musik: Diese Music-Slots gehören zu den beliebtesten Automaten</a></li>
<li><a href="/php/durch_die_kraft_der_musik_stress_und_angstzustaende_abbauen,20653,49816.html">: Durch die Kraft der Musik Stress und Angstzustände abbauen</a></li>
<li><a href="/php/die_beliebtesten_casinosongs,20653,49807.html">: Die beliebtesten Casino-Songs</a></li>
<li><a href="/php/casino_und_musikszene_auch_im_metalbereich_gibt_es_ueberschneidungen,20653,49810.html">: Casino und Musikszene: Auch im Metalbereich gibt es Überschneidungen</a></li>
<li><a href="/php/die_besten_kostenpflichtigen_spiele_fuer_androidgeraete_in_deutschland,20653,49803.html">: Die besten kostenpflichtigen Spiele für Android-Geräte in Deutschland</a></li>
<li><a href="/php/die_interessantesten_fakten_und_mythen_ueber_das_gluecksspiel,20653,49798.html">: Die interessantesten Fakten und Mythen über das Glücksspiel</a></li>
<li><a href="/php/elvis_presley_singt_das_kultalbum_elvis_presley,20653,49774.html">: ELVIS PRESLEY singt das Kultalbum "ELVIS PRESLEY"</a></li>
<li><a href="/php/macht_es_niemals_wie_molly_bloom,20653,49763.html">: Macht es niemals wie Molly Bloom!</a></li>
<li><a href="/php/wichtige_merkmale_eines_erfolgreichen_spielers,20653,49762.html">: Wichtige Merkmale eines erfolgreichen Spielers</a></li>
<li><a href="/php/ist_es_wirklich_moeglich_geld_mit_gluecksspielen_zu_verdienen,20653,49726.html">: Ist es wirklich möglich Geld mit Glücksspielen zu verdienen?</a></li>
<li><a href="/php/die_popularisierung_der_gluecksspiele_warum_sind_sie_in_manchen_laendern_verboten,20653,49714.html">: Die Popularisierung der Glücksspiele: Warum sind sie in manchen Ländern verboten?</a></li>
<li><a href="/php/von_willie_nelson_bis_jayz_fuenf_musiker_die_auf_hanf_und_cbd_schwoeren,20653,49693.html">: Von WILLIE NELSON bis JAY-Z: Fünf Musiker, die auf Hanf und CBD schwören</a></li>
<li><a href="/php/wird_es_2021_eine_guns_n_roses_tour_in_europa_geben,20653,49644.html">: Wird es 2021 eine GUNS N` ROSES Tour in Europa geben?</a></li>
<li><a href="/php/die_beliebtesten_slots_mit_musikthema,20653,49643.html">: Die beliebtesten Slots mit Musikthema</a></li>
<li><a href="/php/jimi_hendrix__ein_wildes_ding,20653,49499.html">: JIMI HENDRIX – ein wildes Ding</a></li>
<li><a href="/php/birds_of_prey_ein_soundtrack_der_sonderklasse,20653,49224.html">: "Birds of Prey": Ein Soundtrack der Sonderklasse</a></li>
<li><a href="/php/mitreissend_tragisch_gut_die_besten_musikfilme_aller_zeiten,20653,49118.html">: Mitreißend, tragisch, gut: Die besten Musikfilme aller Zeiten</a></li>
<li><a href="/php/sechs_videogames_mit_fantastischer_alternativerockmusik,20653,49059.html">: Sechs Videogames mit fantastischer Alternative/Rockmusik</a></li>
<li><a href="/php/basketball_ist_jazz__wie_nowitzki_den_basketball_in_europa_beruehmt_machte,20653,49026.html">: Basketball ist Jazz – wie Nowitzki den Basketball in Europa berühmt machte</a></li>
<li><a href="/php/musik_rueckt_immer_mehr_ins_zentrum_der_videospielwelt,20653,49001.html">: Musik rückt immer mehr ins Zentrum der Videospielwelt</a></li>
<li><a href="/php/finstere_maechte_machen_sich_auf_den_weg_neuer_orks__goblinsband_erscheint,20653,48943.html">: Finstere Mächte machen sich auf den Weg: Neuer "Orks &amp; Goblins"-Band erscheint</a></li>
<li><a href="/php/interview_michael_allred,20653,48916.html">: Interview: Michael Allred</a></li>
<li><a href="/php/sollten_konzerte_und_festivals_live_im_netz_gestreamt_werden,20653,48790.html">: Sollten Konzerte und Festivals live im Netz gestreamt werden?</a></li>
<li><a href="/php/interview_timo_wuerz,20653,46601.html">: Interview: Timo Wuerz</a></li>
<li><a href="/php/interview_wout_lievens_mitorganisator_beim_dunkfestival,20653,45096.html">: Interview: Wout Lievens, Mitorganisator beim dunk!festival</a></li>
<li><a href="/php/interview_reinhard_kleist,20653,44102.html">: Interview: Reinhard Kleist</a></li>
<li><a href="/php/interview_necrot,20653,43844.html">: Interview: NECROT</a></li>
<li><a href="/php/jam_trance_mini_bluetooth_lautsprecher_mit_lichtshow,20653,42624.html">: Jam Trance Mini Bluetooth Lautsprecher mit Lichtshow</a></li>
<li><a href="/php/mos_generator_the_firmament,20653,41428.html">: MOS GENERATOR: "The Firmament"</a></li>
<li><a href="/php/interview_jim_mccarthy,20653,41168.html">: Interview: Jim McCarthy</a></li>
<li><a href="/php/reeveland_festival,20653,40373.html">: ReeveLand Festival</a></li>
<li><a href="/php/interview_timo_wuerz,20653,40113.html">: Interview: Timo Wuerz</a></li>
<li><a href="/php/_turbobier_rockten_fangarage,20653,39922.html">:  Turbobier rockten Fan-Garage</a></li>
<li><a href="/php/turbobier_tourtagebuch_teil_5,20653,39920.html">: TURBOBIER Tourtagebuch Teil 5</a></li>
<li><a href="/php/turbobier_tourtagebuch_teil_4,20653,39888.html">: TURBOBIER Tourtagebuch Teil 4</a></li>
<li><a href="/php/turbobier_tourtagebuch_teil_3,20653,39880.html">: TURBOBIER Tourtagebuch Teil 3</a></li>
<li><a href="/php/turbobier_tourtagebuch_teil_2,20653,39876.html">: TURBOBIER Tourtagebuch Teil 2</a></li>
<li><a href="/php/tourtagebuch_turbobier,20653,39835.html">: Tourtagebuch TURBOBIER</a></li>
<li><a href="/php/zehn_jahre_splitter_verlag,20653,39750.html">: Zehn Jahre Splitter Verlag</a></li>
<li><a href="/php/glasklarer_ausblick_auf_hyrule_zelda_fuer_die_heimischen_vier_waende,20653,38728.html">: Glasklarer Ausblick auf Hyrule: Zelda für die heimischen vier Wände</a></li>
<li><a href="/php/directtovinyl_mit_antiflag_im_wohnzimmerstudio,20653,38721.html">: Direct-to-vinyl: Mit ANTI-FLAG im Wohnzimmer-Studio</a></li>
<li><a href="/php/interview_asp,20653,38706.html">: Interview: ASP</a></li>
<li><a href="/php/cyber_crime__cyber_war__part_of_the_game_cyber_security_quo_vadis,20653,38610.html">: Cyber Crime &amp; Cyber War – "Part of the Game": Cyber Security, quo vadis?</a></li>
<li><a href="/php/rudimental_wie_beim_malen,20653,38592.html">: RUDIMENTAL: Wie beim Malen</a></li>
<li><a href="/php/my_sleeping_karma_buddhas_neue_lieblingsband,20653,38323.html">: MY SLEEPING KARMA: Buddhas neue Lieblingsband</a></li>
<li><a href="/php/kassettenkinder_bei_revolution_eve_im_studio,20653,38174.html">: "Kassettenkinder": Bei REVOLUTION EVE im Studio</a></li>
<li><a href="/php/nixe,20653,38165.html">: NIXE</a></li>
<li><a href="/php/larpantrieb,20653,37505.html">: LARP-Antrieb</a></li>
<li><a href="/php/interview_feine_sahne_fischfilet,20653,37283.html">: Interview: FEINE SAHNE FISCHFILET</a></li>
<li><a href="/php/23_internationale_tattoo_convention_frankfurt,20653,37275.html">: 23. Internationale Tattoo Convention Frankfurt</a></li>
<li><a href="/php/interview_bernd_perplies,20653,36962.html">: Interview: Bernd Perplies</a></li>
<li><a href="/php/risiko_the_walking_dead__survival_edition,20653,36723.html">: Risiko The Walking Dead – Survival Edition</a></li>
<li><a href="/php/wer_lesen_kann_ist_im_vorteil_kisai_kaidoku_wood,20653,36647.html">: Wer lesen kann, ist im Vorteil: Kisai Kaidoku Wood</a></li>
<li><a href="/php/tromasterpieces,20653,36646.html">: Tromasterpieces</a></li>
<li><a href="/php/wer_hat_an_der_uhr_gedreht_kisai_radioactive,20653,36588.html">: Wer hat an der Uhr gedreht: Kisai Radioactive</a></li>
<li><a href="/php/evolve_von_2k_raeumt_auf_der_gamescom_ab,20653,36412.html">: "Evolve" von 2K räumt auf der gamescom ab</a></li>
<li><a href="/php/die_grossen_skater_in_meiner_heimatstadt_hoerten_alle_punk,20653,36374.html">: "Die großen Skater in meiner Heimatstadt hörten alle Punk!"</a></li>
<li><a href="/php/nackte_nazizombies_auf_der_gdc,20653,36366.html">: Nackte Nazi-Zombies auf der GDC!</a></li>
<li><a href="/php/interview_voiciano,20653,36347.html">: Interview VOICIANO</a></li>
<li><a href="/php/die_zukunft_der_spieleentwicklung__living_lore_und_open_development,20653,36535.html">: Die Zukunft der Spieleentwicklung – "Living Lore" und "Open Development"</a></li>
<li><a href="/php/monopoly_skylanders_swap_force,20653,36284.html">: Monopoly Skylanders Swap Force</a></li>
<li><a href="/php/raikko_bass_disc,20653,36371.html">: Raikko Bass Disc</a></li>
<li><a href="/php/very_special_summer_teil_2,20653,36152.html">: Very Special Summer Teil 2</a></li>
<li><a href="/php/very_special_summer,20653,36064.html">: Very Special Summer</a></li>
<li><a href="/php/ahoi_piraten_rum_project_one,20653,35965.html">: Ahoi Piraten: Rum Project One</a></li>
<li><a href="/php/studioreport_deadlock,20653,35939.html">: Studioreport DEADLOCK</a></li>
<li><a href="/php/10_jahre_pukemusic__die_grosse_sause,20653,36017.html">: 10 Jahre Pukemusic - Die große Sause</a></li>
</ul>
<!-- Anzahlteaser3 = 101 -->
</td>
<td valign="top" class="td2">
<ul class="na2">
<li><a href="/php/interview_cannabis_corpse,20653,35852.html">Interview: CANNABIS CORPSE</a></li>
<li><a href="/php/interview_terry_moore,20653,35780.html">Interview: Terry Moore</a></li>
<li><a href="/php/mintanize_your_day,20653,35756.html">Mintanize your day!</a></li>
<li><a href="/php/ue_boom__kleiner_lautsprecher_ganz_gross,20653,35632.html">UE BOOM – Kleiner Lautsprecher ganz groß</a></li>
<li><a href="/php/der_hobbit__smaugs_einoede_das_spiel_zum_film,20653,35056.html">Der Hobbit – Smaugs Einöde: Das Spiel zum Film</a></li>
<li><a href="/php/googles_augmentedrealitygame_ingress,20653,35020.html">Googles Augmented-Reality-Game "Ingress"</a></li>
<li><a href="/php/quo_vadis_the_cashgoat,20653,34893.html">Quo vadis, The Cashgoat?</a></li>
<li><a href="/php/the_walking_dead__das_spiel,20653,34805.html">The Walking Dead – Das Spiel</a></li>
<li><a href="/php/tokyoflash_kisai_quasar,20653,34726.html">Tokyoflash Kisai Quasar</a></li>
<li><a href="/php/apfelwein_20_bembelwithcare,20653,34725.html">Apfelwein 2.0: Bembel-With-Care</a></li>
<li><a href="/php/weare_snow_wake_surf,20653,34709.html">WeAre: Snow. Wake. Surf.</a></li>
<li><a href="/php/descent_die_reise_ins_dunkel__2_edition,20653,33970.html">Descent: Die Reise ins Dunkel – 2. Edition</a></li>
<li><a href="/php/turtle_beach_ear_force_px22,20653,33954.html">Turtle Beach Ear Force PX22</a></li>
<li><a href="/php/high_fidelity_low_price,20653,33813.html">High fidelity, low price</a></li>
<li><a href="/php/ouya__die_konsole_der_etwas_anderen_art,20653,33672.html">Ouya – die Konsole der etwas anderen Art</a></li>
<li><a href="/php/lego_ninjago,20653,33158.html">Lego Ninjago</a></li>
<li><a href="/php/bluetooth_dockingstation,20653,32817.html">Bluetooth Dockingstation</a></li>
<li><a href="/php/grosses_razer_special_zum_thema_esports,20653,32508.html">Großes Razer Special zum Thema E-Sports</a></li>
<li><a href="/php/razers_chris_mitchell_im_interview_ueber_esports,20653,32505.html">Razers Chris Mitchell im Interview über E-Sports</a></li>
<li><a href="/php/profigamer_than_vinh_bui_im_interview_ueber_die_faszination_esport,20653,32504.html">Profigamer Than Vinh Bui im Interview über die Faszination E-Sport</a></li>
<li><a href="/php/razer_electra__gaming_headset_mit_grossen_ambitionen,20653,32342.html">Razer Electra - Gaming Headset mit großen Ambitionen</a></li>
</ul>
<!-- Anzahlteaser3 = 121 -->
</td>
</tr>
</table>
</div>
</div>
<div class="rspalteschmal">
<div class="tuerkis teaserh"><h3><a href="/php/tvshowanalyse_in_diesen_sendungen_gab_es_den_groessten_geldregen,20653,50616.html" class="schwarz heading5">TV-Show-Analyse: In diesen Sendungen gab es den größten Geldregen</a></h3></div>
<div class="teasert2 text2">Wer gewann wo wie viel Geld? Das hat eine Informationsplattform mit einer Analyse sämtlicher Gewinnsummen in 14 deutschen TV-Shows aus dem Jahr 2021 untersucht und dabei spannende Ergebnisse zutage gefördert.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/wenn_der_alltag_einmal_zu_stressig_ist_tipps_um_schnell_und_effektiv_zu_entspannen,20653,50543.html" class="schwarz heading5">Wenn der Alltag einmal zu stressig ist: Tipps um schnell und effektiv zu entspannen</a></h3></div>
<div class="teasert2 text2">Wer kennt es nicht: Hin und wieder kommt man nach Hause und möchte einfach nur noch ins Bett fallen und schlafen. So einfach und doch so schwer, schließlich hängen einem noch die Gedanken des Tages hinterher und die kommende Woche muss ja auch noch geplant werden.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/bedenkzeit_wie_du_alles_aus_deiner_homepage_herausholen_kannst,20653,50540.html" class="schwarz heading5">Bedenkzeit: Wie du alles aus deiner Homepage herausholen kannst</a></h3></div>
<div class="teasert2 text2">Hast du ein Hobby mit einer eigenen Homepage, dann hast du vielleicht schonmal darüber nachgedacht, ob du das Hobby zum Beruf machen und irgendwie Umsätze generieren kannst. Es gibt durchaus ein paar sinnvolle Aspekte, die zu beachten sind, wenn es mit dem Geld schnell gehen soll.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/fuenf_gelungene_slots_mit_fantastischer_soundkulisse,20653,50537.html" class="schwarz heading5">Fünf gelungene Slots mit fantastischer Soundkulisse</a></h3></div>
<div class="teasert2 text2">Musik ist nicht nur Teil unseres Lebens, sondern spätestens seit Anbeginn der Online-Spielhallen auch Teil der Casinoerfahrung, die wir an den diversen Spielautomaten und anderen Casino-Games machen.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/musiker_die_ihren_eigenen_onlineslot_haben,20653,50508.html" class="schwarz heading5">Musiker, die ihren eigenen Online-Slot haben</a></h3></div>
<div class="teasert2 text2">Thematische Produkte bringen immer gutes Geld bei Nischenkäufern, für die das Thema eine starke emotionale Anziehungskraft hat. Wenn es sich dabei um einen beliebten Künstler oder eine Band handelt, haben wir es nicht nur mit Nischenkäufern zu tun, sondern auch Millionen leidenschaftlicher Musikfans.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/die_top_5_der_weihnachtlichen_spielautomaten,20653,50456.html" class="schwarz heading5">Die Top 5 der weihnachtlichen Spielautomaten</a></h3></div>
<div class="teasert2 text2">Draußen fällt der Schnee, drinnen ist es wohlig warm… und der perfekte Zeitpunkt, um dem Weihnachtsglück noch ein bisschen mehr auf die Sprünge zu helfen.<div class="spacer"></div></div>
</div>
<div class="spacer"></div>
</div>
<div class="lt">
<script type="text/javascript">showsearch();</script>
<ul class="na">
<li><a href="/" class="cat0 tuerkis">HOME</a></li>
<li><a href="/php/news,13584.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >News</a></li>
<li><a href="/php/baroness_flexi_vinyl,20230.html" class="cat0 gelb" onmouseout="this.className='cat0 gelb'" onmouseover="this.className='cat0-hov'" >BARONESS Flexi Vinyl</a></li>
<li><a href="/php/gewinnspiele,20120.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Gewinnspiele</a></li>
<li><a href="/php/abo_amp_nachbestellung,20944.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Abo &amp; Nachbestellung</a></li>
<li><a href="/php/interviews_amp_stories,13939.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Interviews &amp; Stories</a></li>
<li><a href="/php/reviews,13867.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Reviews</a></li>
<li><a href="/php/specials,20653.html" class="cat0-sel grau" onmouseout="this.className='cat0-sel grau'" onmouseover="this.className='cat0-hov'" >Specials</a></li>
<li><a href="/php/specials_2022,23283.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2022</a></li>
<li><a href="/php/specials_2021,23187.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2021</a></li>
<li><a href="/php/specials_2020,23179.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2020</a></li>
<li><a href="/php/specials_2019,23178.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2019</a></li>
<li><a href="/php/specials_2018,22329.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2018</a></li>
<li><a href="/php/specials_2017,22221.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2017</a></li>
<li><a href="/php/specials_2016,21665.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2016</a></li>
<li><a href="/php/specials_2015,20903.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2015</a></li>
<li><a href="/php/specials_2014,20695.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2014</a></li>
<li><a href="/php/specials_2013,20654.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2013</a></li>
<li><a href="/php/specials_2012,20655.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2012</a></li>
<li><a href="/php/specials_2011,20656.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2011</a></li>
<li><a href="/php/specials_2010,20657.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2010</a></li>
<li><a href="/php/specials_2009,20658.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2009</a></li>
<li><a href="/php/specials_2008,20659.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Specials 2008</a></li>
<li><a href="/php/slam_presents,13586.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM presents</a></li>
<li><a href="/php/slam_ticketshop,18634.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM Ticketshop</a></li>
</ul>
<div class="grau">
<a href="http://www.slam-zine.com/rockclassics/" class="cat0 tuerkis">Rock Classics</a>
<script type="text/javascript">shownewsletter();</script>
<script type="text/javascript">//showforum();</script>
</div>
<a href="http://www.facebook.com/SLAMAlternativeMusicMagazine" target="_blank"><img src="/pics/fb2.png" alt="Facebook" vspace="15" border="0" /></a> <a href="http://twitter.com/slammusicmag" target="_blank"><img src="/pics/twitter2.png" alt="Twitter" hspace="20" vspace="15" border="0" /></a> <script type="text/javascript">showshop();</script></div>
<div class="footer weiss2"><hr size="1" /><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="30%" align="left" valign="top">&copy;  by SLAM alternative music magazine 2022.</td>
    <td align="center" valign="top"></td>
    <td align="right" valign="top"><a href="/php/agb.php" class="weiss2">AGBs</a> | <a href="/php/impressum.php" class="weiss2">Impressum</a></td>
  </tr>
</table>
<script>
/* Cookie Hinweis */
function showCookieHinweis() {
	$("#fixedDiv2").css({ height: "auto"}); 
	$("#fixedDiv2").css('padding-top','30px'); 
	$("#fixedDiv2").css('padding-bottom','30px'); 
	$("#fixedDiv2").css('border-top','1px solid #fff');
	$("#fixedDiv2").css('border-bottom','1px solid #fff');
	$("#fixedDiv2").css('background','#333');
	$("#fixedDiv2").css('box-shadow', '0px -10px 10px 0px rgba(0, 0, 0, 0.5)');
}
function getCookie(name) {
    var dc = document.cookie;
    var prefix = name + "=";
    var begin = dc.indexOf("; " + prefix);
    if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) return null;
    }
    else
    {
        begin += 2;
        var end = document.cookie.indexOf(";", begin);
        if (end == -1) {
        end = dc.length;
        }
    }
    return decodeURI(dc.substring(begin + prefix.length, end));
} 
function hideCookieHinweis() {
	$("#fixedDiv2").css({ height: "1px"});
	$("#fixedDiv2").css('padding-top','0px');
	$("#fixedDiv2").css('padding-bottom','0px');
	$("#fixedDiv2").css('background','none');
	$("#fixedDiv2").css('box-shadow', 'none');
	$("#fixedDiv2").css('border', 'none');
	$('#fixedDiv2').html('<iframe src="/php/setcookie.php" width="1" height="1" frameborder="0" marginheight="0" marginwidth="0"></iframe>');
	$('#pleasewait').show();
	$('#pleasewaitcontainer').show();
	setTimeout(function(){
		var myCookie = getCookie("hinweis"); // in funktionen.js
		if (myCookie == null) {
			setTimeout(function(){ location.reload(); }, 1000);
		}
		else {
			setTimeout(function(){ location.reload(); }, 1);
		}
	}, 100);	
}
</script>

<div id="fixedDiv2">
<div class="cookie">
<script>
if (navigator.cookieEnabled == true) {
	showCookieHinweis();
}
</script>
<!--Diese Seite stellt Verbindungen zu Drittservern her.-->
 Diese Seite möchte Cookies speichern. <nobr><a href="javascript:void(0)" onClick="hideCookieHinweis();" class="ok">Okay</a> <a href="/php/impressum.php#cookies" class="more">Infos</a> </nobr>
</div>
</div>
<div id="pleasewaitcontainer" style="display:none;"><div id="pleasewait" style="display:none; color: #000;"><h3>Bitte warten Sie kurz<br>Die Seite wird neu geladen.</h3><p><img src="/lightbox/images/loading.gif"></p></div></div><hr size="1" /></div>
</div>
</div>
<div class="sky">

<!-- 
<div style="position:fixed;">
</div>
--></div>
</body>
</html>
