<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>American Vampire 1976 - SLAM</title>
<meta name="description" content="Skinner Sweet stürzt sich in ein neues Abenteuer. Dabei hat der mittlerweile sterbliche Ex-Vampir nicht nur mit seiner eigenen Verwundbarkeit zu kämpfen, sondern muss auch den Untergang der Menschheit verhindern." />
<meta name="Keywords" content="Punkrock,Metal,Interviews,Musikmagazin,Tourdaten,Dates,Tourdatabase,Musik,Contest,Gigs" />
<meta name="robots" content="index, follow, noodp" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<!--canonicalCat: 13867 givenCat:13867-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta property="og:image" content="https://www.slam-zine.de/uploads/medium/American_Vampire_1976.jpg" />
<meta name="robots" content="all" />
<meta name="copyright" content="SLAM" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/php/rss_feed.php" />
<link rel="stylesheet" href="styles3.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="../rotator/wt-rotator.css"/>
<style type="text/css">
<!-- 
html {border: 0;display:block!important;}
body {background-color: #1E1D1C; background-image: url(/pics/bg.png); margin: 0px; padding-left: 0px; padding-right:0px; padding-top:0px; padding-bottom:40px;}
-->
</style>
<script type="text/javascript" src="/php/fu2.js"></script>
<script type="text/javascript" src="/rotator/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
$(document).ready(    
function() {
$(".container").wtRotator({
width:759,height:273,thumb_width:16,thumb_height:16,button_width:16,button_height:16,button_margin:5,auto_start:true,delay:4500,play_once:false,transition:"fade",transition_speed:500,auto_center:true,easing:"",cpanel_position:"inside",cpanel_align:"BC",timer_align:"top",display_thumbs:true,display_dbuttons:true,display_playbutton:true,display_thumbimg:false,display_side_buttons:false,display_numbers:true,display_timer:false,mouseover_pause:false,cpanel_mouseover:false,text_mouseover:false,text_effect:"none",text_sync:false,tooltip_type:"none",lock_tooltip:true,shuffle:false,block_size:75,vert_size:55,horz_size:50,block_delay:25,vstripe_delay:75,hstripe_delay:75            
});
}
);
</script>
<script type="text/javascript">    
<!-- 
function mredirect(){
	var mconfirm = confirm('Zur mobilen Version wechseln (empfohlen)?');
	if(mconfirm == true){
		window.location.href = "http://mobil.slam-zine.de/php/american_vampire_1976,13867,50825.html";
	}
}
if (window.screen.availWidth < 748) {
	mredirect();
}
//--> 
</script>
</head>
<body>
<div class="leader">
</div>
<div class="h"><div class="lo"><a href="/"><img src="/pics/spacer.gif" alt="SLAM Logo" width="382" height="161" border="0" title="Home zur SLAM Startseite" boder="0" /></a></div><div class="ro"><img src="/uploads/vorlage_rechts_oben_122.png" width="578" height="161" alt="© SLAM Media" title="© SLAM Media" border="0" /></div><div class="ls"><marquee><strong>SLAM #122 mit Interviews und Storys zu PORCUPINE TREE +++ DANCE GAVIN DANCE +++ GWAR +++ MANTAR +++ GREY DAZE +++ DEF LEPPARD +++ THE BLACK KEYS +++ MUNICIPAL WASTE +++ u.v.m. +++ Jetzt am Kiosk!</strong></marquee></div></div><div class="ct">
<div class="cr">
<!-- Slider  Teaser Content Start - Anzahl Slider: aus -->
<!-- Slider Teaser Content Ende - Anzahl Teaser:   - Anzahl Slider: aus -->
<!-- Zweispaltige Teaser Start -->
<div class="lspalte">
</div>
<!-- Linke Spalte Ende - Begin rechte Spalte -->
<div class="rspalte">
</div>
<!-- Zweispaltige Teaser Ende  -->

<!-- Detailansicht Start -->

<div class="lspaltebreit">
<div class="tuerkis2 teaserh"><h1>American Vampire 1976</h1></div>
<div class="teasert"><div class="tsr">Skinner Sweet stürzt sich in ein neues Abenteuer. Dabei hat der mittlerweile sterbliche Ex-Vampir nicht nur mit seiner eigenen Verwundbarkeit zu kämpfen, sondern muss auch den Untergang der Menschheit verhindern.</div>
<div style="text-align: justify;"><br /> <a href="https://www.slam-zine.de/uploads/medium/American_Vampire_1976.jpg" rel="lightbox[gallery]" title=" ((C) Panini Comics)"><img alt="American Vampire 1976" src="https://www.slam-zine.de/uploads/medium/American_Vampire_1976.jpg" style="border-width: 0px; border-style: solid; margin: 4px; float: left; height: 306px; width: 200px;" title="American Vampire 1976 / (C) Panini Comics" /></a>Seine Tage als American Vampire sind gezählt und Skinner verschafft sich seinen Nervenkitzel als draufgängerischer Stuntfahrer. Den Frust über seine Sterblichkeit gleicht er mit Waghalsigkeit aus, wobei man ihm eine gewisse Todessehnsucht nicht absprechen kann. Das triste Dasein wird schlagartig interessanter, als seine ehemalige Feindin Pearl Jones das Parkett betritt und ihn zum Tanz in Form eines Eisenbahnüberfalls auffordert. Damit nicht genug hat die blutdurstige Dame auch noch Skinners Adoptivbruder Jim Book im Schlepptau und gemeinsam macht sich das Trio daran einen Waggon voller historischer Schätze zu klauen. Natürlich verläuft nichts nach Plan und der Coup gerät zu einem Desaster, was jedoch erst der Anfang eines erbitterten Kampfes ist, in dem es um nichts weniger als die Entfesselung der Hölle auf Erden geht.<br /> <br /> <br /> Autor Scott Snyder erzählt auch ohne seinen anfänglichen Kompagnon Stephen King eine fesselnde Geschichte mit allen Merkmalen der vorangegangenen "American Vampire"-Storys und fängt vor allem die pessimistische Stimmung im Amerika des Jahres 1976 gekonnt ein. Zynisch und mit schwarzem Humor überzeugt Skinner Sweet auch als Sterblicher und es wirkt, als ob der Verlust seiner Monsterqualitäten den Sarkasmus in seinem Blut verstärkt hätte. Mit starken Bildern inszeniert Zeichner Rafael Albuquerque mit Hilfe von Francesco Francavilla und Tula Lotay die agile Story und lässt den ehemaligen Outlaw in all seiner Pracht wieder auferstehen. Obwohl der Band auch für Einsteiger geeignet ist, denen mittels Rückblenden auf die Sprünge geholfen wird, schadet es nie sich die vorangegangenen Abenteuer noch einmal in Erinnerung zu rufen, um anfängliche Verwirrung zu vermeiden und dieses stilvolle Horrorjuwel in vollem Umfang genießen zu können.<br /> <br /> <br />  </div>  <div style="text-align: center;"># # # Christoph Höhl # # #</div>  <div style="text-align: justify;"><br /> <br /> <br /> Publisher: Panini Comics<br /> <br /> <br /> <br /> <br />  </div>  <div style="text-align: center;"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ac&ref=tf_til&ad_type=product_link&tracking_id=slamulcha-21&marketplace=amazon&amp;region=DE&placement= 374162473X&asins= 374162473X&linkId=e1b8b9a0ea7194603aface1f5c89ae22&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff"><br />     </iframe></div>  <div style="text-align: justify;"><br /> <br />  </div> <div class="spacer"></div>
<table border="0" cellpadding="0" class="fb" width="100%">
  <td id="facebook" style="padding-top: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/gefaellt.png" alt="Das gefällt mir!" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  <td id="twitter" align="right" style="padding-left: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/tweet.png" alt="Weiter-tweeten" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  </tr>
</table><!--<div class="related" style="padding-top: 5px; padding-left: 3px;"></div>-->
<table border="0" cellpadding="0" cellspacing="0" class="text2 related" width="100%">
<tr>
<td valign="top" class="td1">
<ul class="na2">
<li><a href="/php/barbalien_roter_planet,13867,50833.html">: Barbalien: Roter Planet</a></li>
<li><a href="/php/rorschach_3__4,13867,50817.html">: Rorschach 3 &amp; 4</a></li>
<li><a href="/php/tank_girl_colour_classics_1,13867,50660.html">: Tank Girl Colour Classics 1</a></li>
<li><a href="/php/eternals_1,13867,50659.html">: Eternals 1</a></li>
<li><a href="/php/attack_on_titan_season_3_vol_1__2,13867,49808.html">: Attack on Titan Season 3 Vol. 1 &amp; 2</a></li>
<li><a href="/php/corum_1,13867,49679.html">: Corum 1</a></li>
<li><a href="/php/faithless_1,13867,49674.html">: Faithless 1</a></li>
<li><a href="/php/the_old__guard_2,13867,49630.html">: The Old  Guard 2</a></li>
<li><a href="/php/birds_of_prey_black_canary,13867,49185.html">: Birds of Prey: Black Canary</a></li>
<li><a href="/php/a_walk_through_hell_1__2,13867,48895.html">: A Walk Through Hell 1 &amp; 2</a></li>
<li><a href="/php/schwarzesmarken_vol_1,13867,48456.html">: Schwarzesmarken Vol. 1</a></li>
<li><a href="/php/gantzo,13867,47822.html">: Gantz:O</a></li>
<li><a href="/php/attack_on_titan__anime_movie_teil_3,13867,47480.html">: Attack on Titan – Anime Movie Teil 3</a></li>
<li><a href="/php/attack_on_titan__anime_movie_teil_1__2,13867,46520.html">: Attack on Titan – Anime Movie Teil 1 &amp; 2</a></li>
<li><a href="/php/die_liga_der_aussergewoehnlichen_gentlemen,13867,45791.html">: Die Liga der außergewöhnlichen Gentlemen</a></li>
<li><a href="/php/fist_of_the_north_star__chapter_15,13867,45388.html">: Fist of the North Star – Chapter 1-5</a></li>
<li><a href="/php/to_love_ru__darkness_vol_1,13867,45387.html">: To Love Ru – Darkness Vol. 1</a></li>
<li><a href="/php/roadburn,13867,44233.html">: Roadburn</a></li>
<li><a href="/php/leben_und_tod_1,13867,42472.html">: Leben und Tod 1</a></li>
<li><a href="/php/xct,13867,42202.html">: XCT</a></li>
<li><a href="/php/dead_rising_4,13867,42179.html">: Dead Rising 4</a></li>
<li><a href="/php/sunn_o,13867,41138.html">: SUNN O)))</a></li>
<li><a href="/php/robert_plant,13867,41108.html">: ROBERT PLANT</a></li>
<li><a href="/php/muse,13867,40556.html">: MUSE</a></li>
<li><a href="/php/hyrule_warriors_legends,13867,40497.html">: Hyrule Warriors Legends</a></li>
<li><a href="/php/xenoblade_chronicles_x,13867,40287.html">: Xenoblade Chronicles X</a></li>
<li><a href="/php/minidudefest_1,13867,40110.html">: Mini-Dudefest 1</a></li>
<li><a href="/php/erik_cohen,13867,40112.html">: ERIK COHEN</a></li>
<li><a href="/php/high_on_fire_suma__reactory,13867,38073.html">: HIGH ON FIRE, SUMA &amp; REACTORY</a></li>
<li><a href="/php/pfingstspektakel,13867,37922.html">: Pfingstspektakel</a></li>
<li><a href="/php/nashville_pussy,13867,36698.html">: NASHVILLE PUSSY</a></li>
<li><a href="/php/in_solitude__beastmilk,13867,36530.html">: IN SOLITUDE &amp; BEASTMILK</a></li>
<li><a href="/php/bloody_hammers_witch_mountain__tombstones,13867,35895.html">: BLOODY HAMMERS, WITCH MOUNTAIN &amp; TOMBSTONES</a></li>
<li><a href="/php/long_distance_calling_junius__wolves_like_us,13867,35146.html">: LONG DISTANCE CALLING, JUNIUS &amp; WOLVES LIKE US</a></li>
<li><a href="/php/mogwai,13867,35077.html">: MOGWAI</a></li>
<li><a href="/php/kylesa__sierra,13867,35076.html">: KYLESA &amp; SIERRA</a></li>
</ul>
<!-- Anzahlteaser3 = 36 -->
</td>
</tr>
</table>
</div>
</div>
<div class="rspalteschmal">
<div class="tuerkis teaserh"><h3><a href="/php/barbalien_roter_planet,13867,50833.html" class="schwarz heading5">Barbalien: Roter Planet</a></h3></div>
<div class="teasert2 text2">Egal ob Mars oder Erde, Intoleranz und Hass grassieren auf beiden Planeten.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/rorschach_3__4,13867,50817.html" class="schwarz heading5">Rorschach 3 &amp; 4</a></h3></div>
<div class="teasert2 text2">In den letzten beiden Bänden des ambitionierten Crime noir-Thrillers aus Tom Kings Feder überschlagen sich die Ereignisse und der namenlose Detective scheint tiefer mit der Materie verbunden als bisher angenommen.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/tank_girl_colour_classics_1,13867,50660.html" class="schwarz heading5">Tank Girl Colour Classics 1</a></h3></div>
<div class="teasert2 text2">Über drei Dekaden nach ihrem Debüt feiert die trink- und fluchfreudige Dame mit dem außergewöhnlichen fahrbaren Untersatz ein Comeback in unseren Breiten.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/eternals_1,13867,50659.html" class="schwarz heading5">Eternals 1</a></h3></div>
<div class="teasert2 text2">Dem "MCU" sei Dank erfahren die Eternals im Soge des Kinofilms auch einen Comic-Neustart.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/attack_on_titan_season_3_vol_1__2,13867,49808.html" class="schwarz heading5">Attack on Titan Season 3 Vol. 1 &amp; 2</a></h3></div>
<div class="teasert2 text2">"Von jetzt an kämpfen wir nicht nur gegen Titanen, sondern auch gegen Menschen."<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/corum_1,13867,49679.html" class="schwarz heading5">Corum 1</a></h3></div>
<div class="teasert2 text2">Nur die Besten ihrer Zunft waren 1986 würdig genug, um Michael Moorcocks Prinzen im scharlachroten Mantel als Comic in Szene zu setzen.<div class="spacer"></div></div>
</div>
<div class="spacer"></div>
</div>
<div class="lt">
<script type="text/javascript">showsearch();</script>
<ul class="na">
<li><a href="/" class="cat0 tuerkis">HOME</a></li>
<li><a href="/php/news,13584.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >News</a></li>
<li><a href="/php/baroness_flexi_vinyl,20230.html" class="cat0 gelb" onmouseout="this.className='cat0 gelb'" onmouseover="this.className='cat0-hov'" >BARONESS Flexi Vinyl</a></li>
<li><a href="/php/gewinnspiele,20120.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Gewinnspiele</a></li>
<li><a href="/php/abo_amp_nachbestellung,20944.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Abo &amp; Nachbestellung</a></li>
<li><a href="/php/interviews_amp_stories,13939.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Interviews &amp; Stories</a></li>
<li><a href="/php/reviews,13867.html" class="cat0-sel grau" onmouseout="this.className='cat0-sel grau'" onmouseover="this.className='cat0-hov'" >Reviews</a></li>
<li><a href="/php/movies,20073.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Movies</a></li>
<li><a href="/php/concerts,13870.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Concerts</a></li>
<li><a href="/php/alben,13868.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Alben</a></li>
<li><a href="/php/games,20074.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Games</a></li>
<li><a href="/php/books,20075.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Books</a></li>
<li><a href="/php/specials,20653.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Specials</a></li>
<li><a href="/php/slam_presents,13586.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM presents</a></li>
<li><a href="/php/slam_ticketshop,18634.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM Ticketshop</a></li>
</ul>
<div class="grau">
<a href="http://www.slam-zine.com/rockclassics/" class="cat0 tuerkis">Rock Classics</a>
<script type="text/javascript">shownewsletter();</script>
<script type="text/javascript">//showforum();</script>
</div>
<a href="http://www.facebook.com/SLAMAlternativeMusicMagazine" target="_blank"><img src="/pics/fb2.png" alt="Facebook" vspace="15" border="0" /></a> <a href="http://twitter.com/slammusicmag" target="_blank"><img src="/pics/twitter2.png" alt="Twitter" hspace="20" vspace="15" border="0" /></a> <script type="text/javascript">showshop();</script></div>
<div class="footer weiss2"><hr size="1" /><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="30%" align="left" valign="top">&copy;  by SLAM alternative music magazine 2022.</td>
    <td align="center" valign="top"></td>
    <td align="right" valign="top"><a href="/php/agb.php" class="weiss2">AGBs</a> | <a href="/php/impressum.php" class="weiss2">Impressum</a></td>
  </tr>
</table>
<script>
/* Cookie Hinweis */
function showCookieHinweis() {
	$("#fixedDiv2").css({ height: "auto"}); 
	$("#fixedDiv2").css('padding-top','30px'); 
	$("#fixedDiv2").css('padding-bottom','30px'); 
	$("#fixedDiv2").css('border-top','1px solid #fff');
	$("#fixedDiv2").css('border-bottom','1px solid #fff');
	$("#fixedDiv2").css('background','#333');
	$("#fixedDiv2").css('box-shadow', '0px -10px 10px 0px rgba(0, 0, 0, 0.5)');
}
function getCookie(name) {
    var dc = document.cookie;
    var prefix = name + "=";
    var begin = dc.indexOf("; " + prefix);
    if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) return null;
    }
    else
    {
        begin += 2;
        var end = document.cookie.indexOf(";", begin);
        if (end == -1) {
        end = dc.length;
        }
    }
    return decodeURI(dc.substring(begin + prefix.length, end));
} 
function hideCookieHinweis() {
	$("#fixedDiv2").css({ height: "1px"});
	$("#fixedDiv2").css('padding-top','0px');
	$("#fixedDiv2").css('padding-bottom','0px');
	$("#fixedDiv2").css('background','none');
	$("#fixedDiv2").css('box-shadow', 'none');
	$("#fixedDiv2").css('border', 'none');
	$('#fixedDiv2').html('<iframe src="/php/setcookie.php" width="1" height="1" frameborder="0" marginheight="0" marginwidth="0"></iframe>');
	$('#pleasewait').show();
	$('#pleasewaitcontainer').show();
	setTimeout(function(){
		var myCookie = getCookie("hinweis"); // in funktionen.js
		if (myCookie == null) {
			setTimeout(function(){ location.reload(); }, 1000);
		}
		else {
			setTimeout(function(){ location.reload(); }, 1);
		}
	}, 100);	
}
</script>

<div id="fixedDiv2">
<div class="cookie">
<script>
if (navigator.cookieEnabled == true) {
	showCookieHinweis();
}
</script>
<!--Diese Seite stellt Verbindungen zu Drittservern her.-->
 Diese Seite möchte Cookies speichern. <nobr><a href="javascript:void(0)" onClick="hideCookieHinweis();" class="ok">Okay</a> <a href="/php/impressum.php#cookies" class="more">Infos</a> </nobr>
</div>
</div>
<div id="pleasewaitcontainer" style="display:none;"><div id="pleasewait" style="display:none; color: #000;"><h3>Bitte warten Sie kurz<br>Die Seite wird neu geladen.</h3><p><img src="/lightbox/images/loading.gif"></p></div></div><hr size="1" /></div>
</div>
</div>
<div class="sky">

<!-- 
<div style="position:fixed;">
</div>
--></div>
</body>
</html>
