<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Val x Love Vol. 1 - SLAM</title>
<meta name="description" content="Es ist nicht leicht, den Weltuntergang zu verhindern. Besonders wenn man eine Sozialphobie hat und mit zahlreichen Walküren in einem Haushalt leben muss." />
<meta name="Keywords" content="Punkrock,Metal,Interviews,Musikmagazin,Tourdaten,Dates,Tourdatabase,Musik,Contest,Gigs" />
<meta name="robots" content="index, follow, noodp" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<!--canonicalCat: 20073 givenCat:20073-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta property="og:image" content="https://www.slam-zine.de/uploads/medium/Val_x_Love_Vol_1.jpg" />
<meta name="robots" content="all" />
<meta name="copyright" content="SLAM" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/php/rss_feed.php" />
<link rel="stylesheet" href="styles3.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="../rotator/wt-rotator.css"/>
<style type="text/css">
<!-- 
html {border: 0;display:block!important;}
body {background-color: #1E1D1C; background-image: url(/pics/bg.png); margin: 0px; padding-left: 0px; padding-right:0px; padding-top:0px; padding-bottom:40px;}
-->
</style>
<script type="text/javascript" src="/php/fu2.js"></script>
<script type="text/javascript" src="/rotator/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
$(document).ready(    
function() {
$(".container").wtRotator({
width:759,height:273,thumb_width:16,thumb_height:16,button_width:16,button_height:16,button_margin:5,auto_start:true,delay:4500,play_once:false,transition:"fade",transition_speed:500,auto_center:true,easing:"",cpanel_position:"inside",cpanel_align:"BC",timer_align:"top",display_thumbs:true,display_dbuttons:true,display_playbutton:true,display_thumbimg:false,display_side_buttons:false,display_numbers:true,display_timer:false,mouseover_pause:false,cpanel_mouseover:false,text_mouseover:false,text_effect:"none",text_sync:false,tooltip_type:"none",lock_tooltip:true,shuffle:false,block_size:75,vert_size:55,horz_size:50,block_delay:25,vstripe_delay:75,hstripe_delay:75            
});
}
);
</script>
<script type="text/javascript">    
<!-- 
function mredirect(){
	var mconfirm = confirm('Zur mobilen Version wechseln (empfohlen)?');
	if(mconfirm == true){
		window.location.href = "http://mobil.slam-zine.de/php/val_x_love_vol_1,20073,50509.html";
	}
}
if (window.screen.availWidth < 748) {
	mredirect();
}
//--> 
</script>
</head>
<body>
<div class="leader">
</div>
<div class="h"><div class="lo"><a href="/"><img src="/pics/spacer.gif" alt="SLAM Logo" width="382" height="161" border="0" title="Home zur SLAM Startseite" boder="0" /></a></div><div class="ro"><img src="/uploads/vorlage_rechts_oben_119.png" width="578" height="161" alt="© SLAM Media" title="© SLAM Media" border="0" /></div><div class="ls"><marquee><strong>SLAM #119 mit Interviews und Storys zu JERRY CANTRELL +++ ALARMSIGNAL +++ VOLBEAT +++ BILLY TALENT +++ SONDASCHULE +++ ASP +++ CONVERGE +++ MAYDAY PARADE +++ u.v.m. +++ Jetzt am Kiosk!</strong></marquee></div></div><div class="ct">
<div class="cr">
<!-- Slider  Teaser Content Start - Anzahl Slider: aus -->
<!-- Slider Teaser Content Ende - Anzahl Teaser:   - Anzahl Slider: aus -->
<!-- Zweispaltige Teaser Start -->
<div class="lspalte">
</div>
<!-- Linke Spalte Ende - Begin rechte Spalte -->
<div class="rspalte">
</div>
<!-- Zweispaltige Teaser Ende  -->

<!-- Detailansicht Start -->

<div class="lspaltebreit">
<div class="tuerkis2 teaserh"><h1>Val x Love Vol. 1</h1></div>
<div class="teasert"><div class="tsr">Es ist nicht leicht, den Weltuntergang zu verhindern. Besonders wenn man eine Sozialphobie hat und mit zahlreichen Walküren in einem Haushalt leben muss.</div>
<div style="text-align: justify;"><br /> <a href="https://www.slam-zine.de/uploads/medium/Val_x_Love_Vol_1.jpg" rel="lightbox[gallery]" title=" ((C) KAZÉ Anime)"><img alt="Val x Love Vol. 1" src="https://www.slam-zine.de/uploads/medium/Val_x_Love_Vol_1.jpg" style="border-width: 0px; border-style: solid; margin: 4px; float: left; height: 243px; width: 200px;" title="Val x Love Vol. 1 / (C) KAZÉ Anime" /></a>Dass die Menschen des Altertums ihren Göttern ein umtriebiges Liebesleben zugestanden, ist keine bemerkenswerte Neuigkeit, wenn man beispielsweise an die zahlreichen Affären von Zeus denkt. Sein nordischer Kollege Odin (alias Wotan) scheint da ebenfalls gut mithalten zu können, zumindest wenn es nach Richard Wagners "Der Ring der Nibelungen" geht: In "Die Walküre", dem zweiten Abschnitt seiner Tetralogie, ließ er die Walküren, die in der Mythologie ursprünglich die ruhmreich auf dem Schlachtfeld Gefallenen (die Einherjer) für Walhalla auserwählten, als dessen Töchter auftreten. Mit diesen neun Damen, die auch dieselben Namen tragen wie ihre Pendants aus Wagners Werk, sieht sich Takuma Akutsu konfrontiert, der Protagonist von "Val x Love".<br /> <br /> <br /> Er leidet an einer schweren Sozialphobie und will am liebsten in Ruhe gelassen werden, um zu lernen, wird jedoch in der Schule aufgrund seiner Statur und seiner unheimlichen Ausstrahlung bestenfalls gemieden und oftmals für böse, übernatürliche Umtriebe an der Schule verantwortlich gemacht. Diese finden jedoch tatsächlich statt und sollen von den neun Saotome-Schwestern, die ihm von Odin für die Rettung der Welt vor die Nase und ins Haus gesetzt wurden, unterbunden werden. Und natürlich besteht die einzige Möglichkeit, die noch verbesserungswürdigen Kräfte der Mädels aufzuleveln, in absichtlich herbeigeführten intimen Situationen. Und das ist – um im göttlichen Kontext zu bleiben – eine wahre Herkulesaufgabe angesichts von Takumas Ängsten.<br /> <br /> <br /> Die von Hoods Entertainment nach der Manga-Vorlage von Ryousuke Asakura produzierte Anime-Adaption dürfte all jenen, die Serien im Stil von <a href="https://www.slam-zine.de/php/highschool_dxd_vol_1,20907,36551.html" target="_self">"Highschool DxD"</a> schätzen, sicherlich zusagen, wenngleich wir es hier nicht mit einem Lüstling sondergleichen und eine Ecke weniger deftigem Fanservice zu tun haben. Die ersten vier Episoden, von KAZÉ im Sammelschuber mit Platz für alle drei Volumes ausgeliefert, verraten noch nicht allzu viel, was die erzählerische Stoßrichtung angeht. Angesichts der Vielzahl an Mädchen, mit denen sich der Hahn im Korb auseinandersetzen muss, stellt sich die Frage, auf welche von ihnen man(n) sich konzentrieren wird. Der Auftakt positioniert sich jedenfalls im soliden Mittelfeld kurzweiliger Harem/Ecchi-Komödien mit genug Luft nach oben.<br /> <br /> <br />  </div>  <div style="text-align: center;"># # # Andreas Grabenschweiger # # #</div>  <div style="text-align: justify;"><br /> <br /> <br /> Publisher: KAZÉ Anime<br /> <br /> <br /> <br /> <br />  </div>  <div style="text-align: center;"><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ac&ref=tf_til&ad_type=product_link&tracking_id=slamulcha-21&marketplace=amazon&region=DE&placement=B096VMTPY4&asins=B096VMTPY4&linkId=ea02cc6946b0b1ffea42e4cf8d252acd&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff" style="width:120px;height:240px;"><br />    </iframe><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=DE&source=ac&ref=tf_til&ad_type=product_link&tracking_id=slamulcha-21&marketplace=amazon&region=DE&placement=B096VP9NQJ&asins=B096VP9NQJ&linkId=95af2a078f0a2754fc6c67df9dc3eea7&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff" style="width:120px;height:240px;"><br />    </iframe></div>  <div style="text-align: justify;"><br /> <br />  </div> <div class="spacer"></div>
<table border="0" cellpadding="0" class="fb" width="100%">
  <td id="facebook" style="padding-top: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/gefaellt.png" alt="Das gefällt mir!" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  <td id="twitter" align="right" style="padding-left: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/tweet.png" alt="Weiter-tweeten" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  </tr>
</table><!--<div class="related" style="padding-top: 5px; padding-left: 3px;"></div>-->
<table border="0" cellpadding="0" cellspacing="0" class="text2 related" width="100%">
<tr>
<td valign="top" class="td1">
<ul class="na2">
<li><a href="/php/high_school_prodigies_have_it_easy_even_in_another_world_vol_1,20073,50510.html">: High School Prodigies Have It Easy Even In Another World Vol. 1</a></li>
<li><a href="/php/attack_on_titan_season_3_vol_3__4,20073,49991.html">: Attack on Titan Season 3 Vol. 3 &amp; 4</a></li>
<li><a href="/php/sailor_moon_gesamtausgabe_season_1,20073,49809.html">: Sailor Moon Gesamtausgabe Season 1</a></li>
<li><a href="/php/attack_on_titan_season_3_vol_1__2,20073,49808.html">: Attack on Titan Season 3 Vol. 1 &amp; 2</a></li>
<li><a href="/php/schwarzesmarken_vol_1,20073,48456.html">: Schwarzesmarken Vol. 1</a></li>
<li><a href="/php/rezero_starting_life_in_another_world_vol_1,20073,48455.html">: Re:ZERO -Starting Life in Another World- Vol. 1</a></li>
<li><a href="/php/akuma_no_riddle_gesamtausgabe,20073,48025.html">: Akuma no Riddle Gesamtausgabe</a></li>
<li><a href="/php/tokyo_ghoulre_vol_2,20073,48024.html">: Tokyo Ghoul:re Vol. 2</a></li>
<li><a href="/php/ajin_demihuman_vol_1,20073,47823.html">: Ajin: Demi-Human Vol. 1</a></li>
<li><a href="/php/gantzo,20073,47822.html">: Gantz:O</a></li>
<li><a href="/php/fatestay_night_heaven39s_feel_i_presage_flower,20073,47821.html">: Fate/stay night: Heaven&#39;s Feel I. presage flower</a></li>
<li><a href="/php/rosario__vampire_vol_4,20073,47820.html">: Rosario + Vampire Vol. 4</a></li>
<li><a href="/php/tokyo_ghoulre_vol_1,20073,47481.html">: Tokyo Ghoul:re Vol. 1</a></li>
<li><a href="/php/attack_on_titan__anime_movie_teil_3,20073,47480.html">: Attack on Titan – Anime Movie Teil 3</a></li>
<li><a href="/php/parasyte_the_maxim_vol_4,20073,47170.html">: Parasyte -the maxim- Vol. 4</a></li>
<li><a href="/php/rosario__vampire_vol_3,20073,47169.html">: Rosario + Vampire Vol. 3</a></li>
<li><a href="/php/parasyte_the_maxim_vol_3,20073,47168.html">: Parasyte -the maxim- Vol. 3</a></li>
<li><a href="/php/to_love_ru__darkness_2nd_vol_1,20073,46806.html">: To Love Ru – Darkness 2nd Vol. 1</a></li>
<li><a href="/php/rosario__vampire_vol_2,20073,46680.html">: Rosario + Vampire Vol. 2</a></li>
<li><a href="/php/the_testament_of_sister_new_devil__departures,20073,46566.html">: The Testament of Sister New Devil - Departures</a></li>
<li><a href="/php/attack_on_titan__anime_movie_teil_1__2,20073,46520.html">: Attack on Titan – Anime Movie Teil 1 &amp; 2</a></li>
<li><a href="/php/parasyte_the_maxim_vol_2,20073,46519.html">: Parasyte -the maxim- Vol. 2</a></li>
<li><a href="/php/to_love_ru__darkness_vol_3,20073,46264.html">: To Love Ru – Darkness Vol. 3</a></li>
<li><a href="/php/rosario__vampire_vol_1,20073,46263.html">: Rosario + Vampire Vol. 1</a></li>
<li><a href="/php/parasyte_the_maxim_vol_1,20073,46262.html">: Parasyte -the maxim- Vol. 1</a></li>
<li><a href="/php/code_geass_lelouch_of_the_rebellion_season_2_gesamtausgabe,20073,46112.html">: Code Geass: Lelouch of the Rebellion Season 2 Gesamtausgabe</a></li>
<li><a href="/php/to_love_ru__darkness_vol_2,20073,46058.html">: To Love Ru – Darkness Vol. 2</a></li>
<li><a href="/php/code_geass_lelouch_of_the_rebellion_season_1_gesamtausgabe,20073,45882.html">: Code Geass: Lelouch of the Rebellion Season 1 Gesamtausgabe</a></li>
<li><a href="/php/assassination_classroom_2_vol_4,20073,45792.html">: Assassination Classroom 2 Vol. 4</a></li>
<li><a href="/php/die_liga_der_aussergewoehnlichen_gentlemen,20073,45791.html">: Die Liga der außergewöhnlichen Gentlemen</a></li>
<li><a href="/php/the_asterisk_war_vol_1,20073,45790.html">: The Asterisk War Vol. 1</a></li>
<li><a href="/php/fist_of_the_north_star__chapter_15,20073,45388.html">: Fist of the North Star – Chapter 1-5</a></li>
<li><a href="/php/to_love_ru__darkness_vol_1,20073,45387.html">: To Love Ru – Darkness Vol. 1</a></li>
<li><a href="/php/triage_x_vol_3,20073,45094.html">: Triage X Vol. 3</a></li>
<li><a href="/php/brynhildr_in_the_darkness_vol_2,20073,45093.html">: Brynhildr in the Darkness Vol. 2</a></li>
<li><a href="/php/assassination_classroom_2_vol_3,20073,45092.html">: Assassination Classroom 2 Vol. 3</a></li>
<li><a href="/php/wolf_girl__black_prince_vol_3,20073,44642.html">: Wolf Girl &amp; Black Prince Vol. 3</a></li>
<li><a href="/php/kizumonogatari_i_blut_und_eisen,20073,44641.html">: Kizumonogatari I: Blut und Eisen</a></li>
<li><a href="/php/triage_x_vol_2,20073,44332.html">: Triage X Vol. 2</a></li>
<li><a href="/php/brynhildr_in_the_darkness_vol_1,20073,44331.html">: Brynhildr in the Darkness Vol. 1</a></li>
<li><a href="/php/assassination_classroom_2_vol_2,20073,44112.html">: Assassination Classroom 2 Vol. 2</a></li>
<li><a href="/php/wolf_girl__black_prince_vol_2,20073,43862.html">: Wolf Girl &amp; Black Prince Vol. 2</a></li>
<li><a href="/php/triage_x_vol_1,20073,43861.html">: Triage X Vol. 1</a></li>
<li><a href="/php/assassination_classroom_2_vol_1,20073,43860.html">: Assassination Classroom 2 Vol. 1</a></li>
<li><a href="/php/wolf_girl__black_prince_vol_1,20073,43754.html">: Wolf Girl &amp; Black Prince Vol. 1</a></li>
<li><a href="/php/love_chunibyo__other_delusions_heart_throb_vol_4,20073,43228.html">: Love, Chunibyo &amp; Other Delusions! -Heart Throb- Vol. 4</a></li>
<li><a href="/php/maria_the_virgin_witch_vol_3,20073,43226.html">: Maria the Virgin Witch Vol. 3</a></li>
<li><a href="/php/the_testament_of_sister_new_devil_vol_4,20073,43223.html">: The Testament of Sister New Devil Vol. 4</a></li>
<li><a href="/php/motto_to_love_ru__trouble_vol_3,20073,43219.html">: Motto To Love Ru – Trouble Vol. 3</a></li>
<li><a href="/php/plastic_memories_vol_2,20073,43217.html">: Plastic Memories Vol. 2</a></li>
<li><a href="/php/highschool_dxd_born_vol_4,20073,43019.html">: Highschool DxD BorN Vol. 4</a></li>
<li><a href="/php/to_love_ru__trouble_vol_4,20073,41394.html">: To Love Ru – Trouble Vol. 4</a></li>
<li><a href="/php/tokyo_ghoul_root_a_vol_3,20073,41393.html">: Tokyo Ghoul Root A Vol. 3</a></li>
<li><a href="/php/assassination_classroom_vol_3,20073,41392.html">: Assassination Classroom Vol. 3</a></li>
<li><a href="/php/to_love_ru__trouble_vol_3,20073,41391.html">: To Love Ru – Trouble Vol. 3</a></li>
<li><a href="/php/tokyo_ghoul_root_a_vol_2,20073,41390.html">: Tokyo Ghoul Root A Vol. 2</a></li>
<li><a href="/php/dusk_maiden_of_amnesia_vol_4,20073,41389.html">: Dusk Maiden of Amnesia Vol. 4</a></li>
<li><a href="/php/assassination_classroom_vol_2,20073,41387.html">: Assassination Classroom Vol. 2</a></li>
<li><a href="/php/black_butler_season_3_vol_3,20073,41381.html">: Black Butler Season 3 Vol. 3</a></li>
<li><a href="/php/anohana_vol_2,20073,41380.html">: Anohana Vol. 2</a></li>
<li><a href="/php/to_love_ru__trouble_vol_2,20073,41379.html">: To Love Ru – Trouble Vol. 2</a></li>
<li><a href="/php/tokyo_ghoul_root_a_vol_1,20073,40938.html">: Tokyo Ghoul Root A Vol. 1</a></li>
<li><a href="/php/dusk_maiden_of_amnesia_vol_3,20073,40937.html">: Dusk Maiden of Amnesia Vol. 3</a></li>
<li><a href="/php/assassination_classroom_vol_1,20073,40878.html">: Assassination Classroom Vol. 1</a></li>
<li><a href="/php/love_chunibyo__other_delusions_vol_4,20073,40781.html">: Love, Chunibyo &amp; Other Delusions! Vol. 4</a></li>
<li><a href="/php/sankarea__undying_love_vol_3,20073,40780.html">: Sankarea – Undying Love Vol. 3</a></li>
<li><a href="/php/magical_shopping_arcade_abenobashi_gesamtausgabe,20073,40662.html">: Magical Shopping Arcade Abenobashi Gesamtausgabe</a></li>
<li><a href="/php/psychopass_2_vol_2,20073,40536.html">: Psycho-Pass 2 Vol. 2</a></li>
<li><a href="/php/love_chunibyo__other_delusions_vol_3,20073,40534.html">: Love, Chunibyo &amp; Other Delusions! Vol. 3</a></li>
<li><a href="/php/sankarea__undying_love_vol_2,20073,40533.html">: Sankarea – Undying Love Vol. 2</a></li>
<li><a href="/php/to_love_ru__trouble_vol_1,20073,40532.html">: To Love Ru – Trouble Vol. 1</a></li>
</ul>
<!-- Anzahlteaser3 = 71 -->
</td>
</tr>
</table>
</div>
</div>
<div class="rspalteschmal">
<div class="tuerkis teaserh"><h3><a href="/php/high_school_prodigies_have_it_easy_even_in_another_world_vol_1,20073,50510.html" class="schwarz heading5">High School Prodigies Have It Easy Even In Another World Vol. 1</a></h3></div>
<div class="teasert2 text2">Sieben Jugendliche mit außergewöhnlichen Talenten bringen eine mittelalterliche Welt auf Vordermann, doch die herrschende Klasse zeigt sich darüber alles andere als erfreut.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/attack_on_titan_season_3_vol_3__4,20073,49991.html" class="schwarz heading5">Attack on Titan Season 3 Vol. 3 &amp; 4</a></h3></div>
<div class="teasert2 text2">Im Bezirk Shiganshina entscheidet sich auf blutige Art und Weise, ob die Rückeroberung der Mauer Maria gelingt oder Eren in die Hände der Titanen fällt.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/sailor_moon_gesamtausgabe_season_1,20073,49809.html" class="schwarz heading5">Sailor Moon Gesamtausgabe Season 1</a></h3></div>
<div class="teasert2 text2">Ein besseres Argument, um die originalen Abenteuer der Sailor-Kriegerinnen Revue passieren zu lassen oder überhaupt neu zu entdecken, wird es (in dieser Inkarnation) nicht mehr geben.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/attack_on_titan_season_3_vol_1__2,20073,49808.html" class="schwarz heading5">Attack on Titan Season 3 Vol. 1 &amp; 2</a></h3></div>
<div class="teasert2 text2">"Von jetzt an kämpfen wir nicht nur gegen Titanen, sondern auch gegen Menschen."<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/schwarzesmarken_vol_1,20073,48456.html" class="schwarz heading5">Schwarzesmarken Vol. 1</a></h3></div>
<div class="teasert2 text2">Wer kriegt dich zuerst? Die außerirdischen Invasoren oder die Stasi?<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/rezero_starting_life_in_another_world_vol_1,20073,48455.html" class="schwarz heading5">Re:ZERO -Starting Life in Another World- Vol. 1</a></h3></div>
<div class="teasert2 text2">Unvermittelt findet sich Subaru in einer mittelalterlichen Welt wieder, in der der Tod nie weit entfernt ist. Besonders sein eigener!<div class="spacer"></div></div>
</div>
<div class="spacer"></div>
</div>
<div class="lt">
<script type="text/javascript">showsearch();</script>
<ul class="na">
<li><a href="/" class="cat0 tuerkis">HOME</a></li>
<li><a href="/php/news,13584.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >News</a></li>
<li><a href="/php/baroness_flexi_vinyl,20230.html" class="cat0 gelb" onmouseout="this.className='cat0 gelb'" onmouseover="this.className='cat0-hov'" >BARONESS Flexi Vinyl</a></li>
<li><a href="/php/gewinnspiele,20120.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Gewinnspiele</a></li>
<li><a href="/php/abo_amp_nachbestellung,20944.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Abo &amp; Nachbestellung</a></li>
<li><a href="/php/interviews_amp_stories,13939.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Interviews &amp; Stories</a></li>
<li><a href="/php/reviews,13867.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Reviews</a></li>
<li><a href="/php/movies,20073.html" class="cat1-sel tuerkis" onmouseout="this.className='cat1-sel tuerkis'" onmouseover="this.className='cat1-hov'" >Movies</a></li>
<li><a href="/php/movies_2021,23277.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2021</a></li>
<li><a href="/php/movies_2019,22512.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2019</a></li>
<li><a href="/php/movies_2018,22322.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2018</a></li>
<li><a href="/php/movies_2017,22039.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2017</a></li>
<li><a href="/php/movies_2016,21354.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2016</a></li>
<li><a href="/php/movies_2015,20881.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2015</a></li>
<li><a href="/php/movies_2014,20717.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2014</a></li>
<li><a href="/php/movies_2013,20494.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2013</a></li>
<li><a href="/php/movies_2012,20143.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2012</a></li>
<li><a href="/php/movies_2011,20077.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2011</a></li>
<li><a href="/php/movies_2010,20078.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2010</a></li>
<li><a href="/php/movies_2009,20079.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2009</a></li>
<li><a href="/php/movies_2008,20080.html" class="cat2 tuerkis" onmouseout="this.className='cat2 tuerkis'" onmouseover="this.className='cat2-hov'" >Movies 2008</a></li>
<li><a href="/php/concerts,13870.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Concerts</a></li>
<li><a href="/php/alben,13868.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Alben</a></li>
<li><a href="/php/games,20074.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Games</a></li>
<li><a href="/php/books,20075.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >Books</a></li>
<li><a href="/php/specials,20653.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Specials</a></li>
<li><a href="/php/slam_presents,13586.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM presents</a></li>
<li><a href="/php/slam_ticketshop,18634.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM Ticketshop</a></li>
</ul>
<div class="grau">
<a href="http://www.slam-zine.com/rockclassics/" class="cat0 tuerkis">Rock Classics</a>
<script type="text/javascript">shownewsletter();</script>
<script type="text/javascript">//showforum();</script>
</div>
<a href="http://www.facebook.com/SLAMAlternativeMusicMagazine" target="_blank"><img src="/pics/fb2.png" alt="Facebook" vspace="15" border="0" /></a> <a href="http://twitter.com/slammusicmag" target="_blank"><img src="/pics/twitter2.png" alt="Twitter" hspace="20" vspace="15" border="0" /></a> <script type="text/javascript">showshop();</script></div>
<div class="footer weiss2"><hr size="1" /><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="30%" align="left" valign="top">&copy;  by SLAM alternative music magazine 2021.</td>
    <td align="center" valign="top"></td>
    <td align="right" valign="top"><a href="/php/agb.php" class="weiss2">AGBs</a> | <a href="/php/impressum.php" class="weiss2">Impressum</a></td>
  </tr>
</table>
<script>
/* Cookie Hinweis */
function showCookieHinweis() {
	$("#fixedDiv2").css({ height: "auto"}); 
	$("#fixedDiv2").css('padding-top','30px'); 
	$("#fixedDiv2").css('padding-bottom','30px'); 
	$("#fixedDiv2").css('border-top','1px solid #fff');
	$("#fixedDiv2").css('border-bottom','1px solid #fff');
	$("#fixedDiv2").css('background','#333');
	$("#fixedDiv2").css('box-shadow', '0px -10px 10px 0px rgba(0, 0, 0, 0.5)');
}
function getCookie(name) {
    var dc = document.cookie;
    var prefix = name + "=";
    var begin = dc.indexOf("; " + prefix);
    if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) return null;
    }
    else
    {
        begin += 2;
        var end = document.cookie.indexOf(";", begin);
        if (end == -1) {
        end = dc.length;
        }
    }
    return decodeURI(dc.substring(begin + prefix.length, end));
} 
function hideCookieHinweis() {
	$("#fixedDiv2").css({ height: "1px"});
	$("#fixedDiv2").css('padding-top','0px');
	$("#fixedDiv2").css('padding-bottom','0px');
	$("#fixedDiv2").css('background','none');
	$("#fixedDiv2").css('box-shadow', 'none');
	$("#fixedDiv2").css('border', 'none');
	$('#fixedDiv2').html('<iframe src="/php/setcookie.php" width="1" height="1" frameborder="0" marginheight="0" marginwidth="0"></iframe>');
	$('#pleasewait').show();
	$('#pleasewaitcontainer').show();
	setTimeout(function(){
		var myCookie = getCookie("hinweis"); // in funktionen.js
		if (myCookie == null) {
			setTimeout(function(){ location.reload(); }, 1000);
		}
		else {
			setTimeout(function(){ location.reload(); }, 1);
		}
	}, 100);	
}
</script>

<div id="fixedDiv2">
<div class="cookie">
<script>
if (navigator.cookieEnabled == true) {
	showCookieHinweis();
}
</script>
<!--Diese Seite stellt Verbindungen zu Drittservern her.-->
 Diese Seite möchte Cookies speichern. <nobr><a href="javascript:void(0)" onClick="hideCookieHinweis();" class="ok">Okay</a> <a href="/php/impressum.php#cookies" class="more">Infos</a> </nobr>
</div>
</div>
<div id="pleasewaitcontainer" style="display:none;"><div id="pleasewait" style="display:none; color: #000;"><h3>Bitte warten Sie kurz<br>Die Seite wird neu geladen.</h3><p><img src="/lightbox/images/loading.gif"></p></div></div><hr size="1" /></div>
</div>
</div>
<div class="sky">

<!-- 
<div style="position:fixed;">
</div>
--></div>
</body>
</html>
