<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>LUMBEMATZ und XELA WIE: Video zu Weil Es Schon Immer So War - SLAM</title>
<meta name="description" content="Ausverkaufte Konzerte, imposante Streamingzahlen binnen kürzester Zeit... fehlt eigentlich nur noch das Debütalbum! Selbiges nennt sich Nichts Perfekt und enthält unter anderem den gemeinsam mit XELA WIE eingespieltem Song Weil Es Schon Immer So War, dem nun ein Video spendiert wurde." />
<meta name="Keywords" content="Punkrock,Metal,Interviews,Musikmagazin,Tourdaten,Dates,Tourdatabase,Musik,Contest,Gigs" />
<meta name="robots" content="index, follow, noodp" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<!--canonicalCat: 13584 givenCat:13584-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta property="og:image" content="https://www.slam-zine.de/uploads/medium/LUMBEMATZ_Nichts_Perfekt.jpg" />
<meta name="robots" content="all" />
<meta name="copyright" content="SLAM" />
<meta name="generator" content="DI" />
<meta http-equiv="content-language" content="de" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/php/rss_feed.php" />
<link rel="stylesheet" href="styles3.css" type="text/css" />
<link rel="stylesheet" type="text/css" href="../rotator/wt-rotator.css"/>
<style type="text/css">
<!-- 
html {border: 0;display:block!important;}
body {background-color: #1E1D1C; background-image: url(/pics/bg.png); margin: 0px; padding-left: 0px; padding-right:0px; padding-top:0px; padding-bottom:40px;}
-->
</style>
<script type="text/javascript" src="/php/fu2.js"></script>
<script type="text/javascript" src="/rotator/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="/rotator/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="/lightbox/js/lightbox.js"></script>
<script type="text/javascript">
$(document).ready(    
function() {
$(".container").wtRotator({
width:759,height:273,thumb_width:16,thumb_height:16,button_width:16,button_height:16,button_margin:5,auto_start:true,delay:4500,play_once:false,transition:"fade",transition_speed:500,auto_center:true,easing:"",cpanel_position:"inside",cpanel_align:"BC",timer_align:"top",display_thumbs:true,display_dbuttons:true,display_playbutton:true,display_thumbimg:false,display_side_buttons:false,display_numbers:true,display_timer:false,mouseover_pause:false,cpanel_mouseover:false,text_mouseover:false,text_effect:"none",text_sync:false,tooltip_type:"none",lock_tooltip:true,shuffle:false,block_size:75,vert_size:55,horz_size:50,block_delay:25,vstripe_delay:75,hstripe_delay:75            
});
}
);
</script>
<script type="text/javascript">    
<!-- 
function mredirect(){
	var mconfirm = confirm('Zur mobilen Version wechseln (empfohlen)?');
	if(mconfirm == true){
		window.location.href = "http://mobil.slam-zine.de/php/lumbematz_und_xela_wie_video_zu_weil_es_schon_immer_so_war,13584,50867.html";
	}
}
if (window.screen.availWidth < 748) {
	mredirect();
}
//--> 
</script>
</head>
<body>
<div class="leader">
</div>
<div class="h"><div class="lo"><a href="/"><img src="/pics/spacer.gif" alt="SLAM Logo" width="382" height="161" border="0" title="Home zur SLAM Startseite" boder="0" /></a></div><div class="ro"><img src="/uploads/vorlage_rechts_oben_122.png" width="578" height="161" alt="© SLAM Media" title="© SLAM Media" border="0" /></div><div class="ls"><marquee><strong>SLAM #122 mit Interviews und Storys zu PORCUPINE TREE +++ DANCE GAVIN DANCE +++ GWAR +++ MANTAR +++ GREY DAZE +++ DEF LEPPARD +++ THE BLACK KEYS +++ MUNICIPAL WASTE +++ u.v.m. +++ Jetzt am Kiosk!</strong></marquee></div></div><div class="ct">
<div class="cr">
<!-- Slider  Teaser Content Start - Anzahl Slider: aus -->
<!-- Slider Teaser Content Ende - Anzahl Teaser:   - Anzahl Slider: aus -->
<!-- Zweispaltige Teaser Start -->
<div class="lspalte">
</div>
<!-- Linke Spalte Ende - Begin rechte Spalte -->
<div class="rspalte">
</div>
<!-- Zweispaltige Teaser Ende  -->

<!-- Detailansicht Start -->

<div class="lspaltebreit">
<div class="tuerkis2 teaserh"><h1>LUMBEMATZ und XELA WIE: Video zu "Weil Es Schon Immer So War"</h1></div>
<div class="teasert"><div class="tsr">Ausverkaufte Konzerte, imposante Streamingzahlen binnen kürzester Zeit... fehlt eigentlich nur noch das Debütalbum! Selbiges nennt sich "Nichts Perfekt" und enthält unter anderem den gemeinsam mit XELA WIE eingespieltem Song "Weil Es Schon Immer So War", dem nun ein Video spendiert wurde.</div>
<div style="text-align: justify;"><br /> <a href="https://www.slam-zine.de/uploads/medium/LUMBEMATZ_Nichts_Perfekt.jpg" rel="lightbox[gallery]" title=" ((C) Ever Ever Music)"><img alt="LUMBEMATZ: Nichts Perfekt" src="https://www.slam-zine.de/uploads/medium/LUMBEMATZ_Nichts_Perfekt.jpg" style="border-width: 0px; border-style: solid; margin: 4px; float: left; height: 200px; width: 200px;" title="LUMBEMATZ: Nichts Perfekt / (C) Ever Ever Music" /></a>Ein klarer Fall für die Kategorie "Senkrechtstarter": LUMBEMATZ (benannt nach den Lumbematze, den glockenläutenden Schrottsammlern ihrer saarländischen Heimat) veröffentlichten im Oktober 2018 ihre Debütsingle "Bleibe Stehen", nachdem sich die Dame und die fünf Herren bereits 2014 noch jeweils als Teil anderer Bands kennengelernt hatten.<br /> <br /> <br /> Es folgten unter anderem der erste Festivalauftritt im Sommer 2019, zwei ausverkaufte Jahresabschlusskonzerte, über 2,5 Millionen Streams ihrer Songs allein auf Spotify und ein Auftritt bei der Primetime-Show "My Hit. Your Song." auf ProSieben. Nicht ganz ein Jahr nach der EP "Alles ist Gut" ist seit 08.07.2022 endlich der erste Longplayer "Nichts Perfekt" via Ever Ever Music erschienen, der den von poppigem Rock und deutschsprachigem Gesang gesäumten Weg der sechsköpfigen Formation fortsetzt.<br /> <br /> <br /> Jäger und Sammler aufgepasst: Ebenso wie von der EP haben LUMBEMATZ auch vom Album nur 200 Stück auf CD pressen lassen, die ausschließlich auf ihren Konzerten und dem <a href="https://www.lumbematz.de/shop/" target="_blank">bandeigenen Webshop</a> erhältlich sind – "Nichts Perfekt" übrigens auch in einer limitierten Box mit speziellen Goodies.<br /> <br /> <br /> Gearbeitet wurde an den zwölf Songs übrigens mit Sascha Hörold von ALEX MOFA GANG, von daher war der Weg zu einem gemeinsamen Feature beider Bands (in Form der Single "Ignorieren") nicht weit. Der gute Mann stellt aber beileibe nicht den einzigen Gast auf "Nichts Perfekt" dar, wie "Weil Es  Schon Immer So War" beweist. Zu dem Track, der zusammen mit XELA WIE entstand, gibt es auch ein Video, das wir euch an dieser Stelle ans Herz legen wollen.<br /> <br /> <br /> Ab geht`s:</div>    <div style="text-align: center;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube-nocookie.com/embed/LPPxs74rSB4" title="YouTube video player" width="560"></iframe></div> <br /> <br />  <div class="spacer"></div>
<div style="clear:both;">  <div align="center">************************************************************************</div>  <div style="text-align: center;"> </div>  <div style="text-align: center;"><a href="https://www.slam-zine.de/uploads/medium/Slam122_Cover_web_mittel.jpg" rel="lightbox[gallery]" title=" ((C) SLAM Media)"><img align="left" alt="SLAM 122 Cover" border="0" hspace="4" src="https://www.slam-zine.de/uploads/thumbnail/tSlam122_Cover_web_mittel.jpg" title="SLAM 122 Cover / (C) SLAM Media" vspace="4" /></a><strong>JETZT IM HANDEL:</strong><a href="https://www.slam-zine.de/uploads/medium/ACDC_2022_Cover_U1_web_klein.jpg" rel="lightbox[gallery]" title=" ((c) SLAM Media)"><img align="right" alt="ACDC 2022 Cover U1 web klein" border="0" hspace="4" src="https://www.slam-zine.de/uploads/thumbnail/tACDC_2022_Cover_U1_web_klein.jpg" title="ACDC 2022 Cover U1 web klein / (c) SLAM Media" vspace="4" /></a></div>  <div align="center"><strong><span style="color:#FF0000;">SLAM #122</span></strong><br />   <strong>Ab 15.06.2022 am <a href="https://www.slam-zine.de/php/wo_bekomme_ich_slam_alternative_music_magazine_eigentlich,13595,26547.html" target="_self">Kiosk </a>oder im <a href="https://www.slam-zine.de/php/holt_euch_slam_im_abo,20944,37733.html" target="_self">Abo</a>!</strong><br /> <br /> <strong><span style="color:#FF0000;">ROCK CLASSICS #36: AC/DC</span><br /> Ab 28.06.2022 am Kiosk, <a href="https://www.mjusick.com/collections/magazine/products/ac-dc-das-sonderheft-rock-classics-36-vorbestell-aktion-bis-20-6-versand-ab-21-6" target="_self">direkt im Webshop</a> oder <a href="https://www.amazon.de/AC-DC-Sonderheft-ROCK-CLASSICS/dp/B0B4KL5F2B" target="_self">in unserem Amazon-Shop</a>!</strong><br />  </div>  <div style="text-align: center;"><a href="https://www.facebook.com/SLAMAlternativeMusicMagazine" style="background-color: transparent; color: rgb(2, 2, 197); font-family: Calibri,Arial,Helvetica,sans-serif; font-size: 14.66px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" target="_self"><strong style="color: rgb(2, 2, 197); text-decoration: none;">SLAM @ Facebook</strong></a><span style="background-color: rgb(255, 255, 255); color: rgb(0, 0, 0); display: inline; float: none; font-family: Calibri,Arial,Helvetica,sans-serif; font-size: 14.66px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"> - LIKEN und immer topinformiert sein!</span></div>    <div align="center">************************************************************************</div>  </div><table border="0" cellpadding="0" class="fb" width="100%">
  <td id="facebook" style="padding-top: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/gefaellt.png" alt="Das gefällt mir!" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  <td id="twitter" align="right" style="padding-left: 10px;"><a href="javascript:void(0);" onclick="showsocialmedia();"><img src="/pics/tweet.png" alt="Weiter-tweeten" border="0" title="Zwei Klicks für mehr Datenschutz: Klicken Sie hier, um die Social-Media-Plugins zu laden..." /></a></td>
  </tr>
</table><!--<div class="related" style="padding-top: 5px; padding-left: 3px;"></div>-->
<table border="0" cellpadding="0" cellspacing="0" class="text2 related" width="100%">
<tr>
<td valign="top" class="td1">
<ul class="na2">
<li><a href="/php/neuborn_open_air_festival_sehnsuechtig_erwartetes_comeback,13584,50870.html">: Neuborn Open Air Festival: Sehnsüchtig erwartetes Comeback</a></li>
<li><a href="/php/baden_in_blut_in_alter_staerke,13584,50862.html">: Baden in Blut in alter Stärke</a></li>
<li><a href="/php/slam_presents_taubertal_festival,13584,50861.html">: SLAM presents: Taubertal Festival</a></li>
<li><a href="/php/open_flair_festival_tageskarten_ab_sofort_verfuegbar,13584,50852.html">: Open Flair Festival: Tageskarten ab sofort verfügbar</a></li>
<li><a href="/php/obscene_extreme_ab_aufs_schlachtfeld,13584,50844.html">: Obscene Extreme: Ab aufs Schlachtfeld</a></li>
<li><a href="/php/traffic_jam_open_air_rueckkehr_nach_mass,13584,50843.html">: Traffic Jam Open Air: Rückkehr nach Maß</a></li>
<li><a href="/php/acdc__das_sonderheft_ab_28062022_im_handel,13584,50842.html">: AC/DC - Das Sonderheft: Ab 28.06.2022 im Handel!</a></li>
<li><a href="/php/slam_presents_rocco_del_schlacko,13584,50800.html">: SLAM presents: Rocco del Schlacko</a></li>
<li><a href="/php/runde_fuenf_fuer_das_haunerock,13584,50797.html">: Runde fünf für das Haune-Rock</a></li>
<li><a href="/php/red_hot_chili_peppers_live_in_hamburg,13584,50796.html">: RED HOT CHILI PEPPERS live in Hamburg</a></li>
<li><a href="/php/slam_122__ab_15062022_im_handel,13584,50795.html">: SLAM #122 - Ab 15.06.2022 im Handel!</a></li>
<li><a href="/php/wien_concert_summer_in_the_city,13584,50765.html">: Wien: (Concert) Summer In The City</a></li>
<li><a href="/php/slam_presents_huette_rockt_festival,13584,50764.html">: SLAM presents: Hütte Rockt Festival</a></li>
<li><a href="/php/blacksheep_festival_comeback_beim_dritten_anlauf,13584,50763.html">: blacksheep Festival: Comeback beim dritten Anlauf</a></li>
<li><a href="/php/the_luka_state_neue_single_bring_us_down,13584,50748.html">: THE LUKA STATE: Neue Single "Bring Us Down"</a></li>
<li><a href="/php/slam_presents_black_rainbow_festival,13584,50740.html">: SLAM presents: Black Rainbow Festival</a></li>
<li><a href="/php/punk_in_drublic_am_20052022_in_wiesen,13584,50729.html">: Punk In Drublic am 20.05.2022 in Wiesen</a></li>
<li><a href="/php/sodom_bei_der_wildstyle__tattoo_messe_in_wien,13584,50710.html">: SODOM bei der Wildstyle &amp; Tattoo Messe in Wien</a></li>
<li><a href="/php/slam_presents_fischerz__john_watts_solo,13584,50709.html">: SLAM presents: FISCHER-Z &amp; JOHN WATTS solo</a></li>
<li><a href="/php/jera_on_air_neue_bands_und_aenderungen_im_lineup,13584,50708.html">: Jera On Air: Neue Bands und Änderungen im Line-up</a></li>
<li><a href="/php/thundermother_voller_konzert_und_festivalterminkalender,13584,50636.html">: THUNDERMOTHER: Voller Konzert- und Festival-Terminkalender</a></li>
<li><a href="/php/mercy_union_neue_single_prussian_blue,13584,50609.html">: MERCY UNION: Neue Single "Prussian Blue"</a></li>
<li><a href="/php/the_rolling_stones_am_15072022_in_wien,13584,50607.html">: THE ROLLING STONES am 15.07.2022 in Wien</a></li>
<li><a href="/php/flogging_molly_neue_single_via_rise_records,13584,50604.html">: FLOGGING MOLLY: Neue Single via Rise Records</a></li>
<li><a href="/php/slam_presents_punk_rock_holiday,13584,50602.html">: SLAM presents: Punk Rock Holiday</a></li>
<li><a href="/php/cold_years_zweites_album_goodbye_to_misery_im_april,13584,50589.html">: COLD YEARS: Zweites Album "Goodbye To Misery" im April</a></li>
<li><a href="/php/slam_presents_jera_on_air,13584,50586.html">: SLAM presents: Jera On Air</a></li>
<li><a href="/php/slam_120__ab_16022022_im_handel,13584,50474.html">: SLAM #120 - Ab 16.02.2022 im Handel!</a></li>
<li><a href="/php/slam_121__ab_20042022_im_handel,13584,50794.html">: SLAM #121 - Ab 20.04.2022 im Handel!</a></li>
<li><a href="/php/slam_121__ab_20042022_im_handel,13584,50686.html">: SLAM #121 - Ab 20.04.2022 im Handel!</a></li>
<li><a href="/php/punk_rock_holiday_dokumentation_the_beast_from_soa_river_online,13584,50450.html">: Punk Rock Holiday: Dokumentation "The Beast From Soča River" online</a></li>
<li><a href="/php/zebrahead_neue_ep_iii_erhaeltlich,13584,50448.html">: ZEBRAHEAD: Neue EP "III" erhältlich</a></li>
<li><a href="/php/doro_live_bei_der_wildstyle__tattoo_messe,13584,50208.html">: DORO live bei der Wildstyle &amp; Tattoo Messe</a></li>
<li><a href="/php/slam_presents_dse,13584,50123.html">: SLAM presents: DŸSE</a></li>
<li><a href="/php/slam_117___ab_18082021_im_handel,13584,50072.html">: SLAM #117 -  Ab 18.08.2021 im Handel!</a></li>
<li><a href="/php/slam_118__ab_20102021_im_handel,13584,50357.html">: SLAM #118 - Ab 20.10.2021 im Handel!</a></li>
<li><a href="/php/slam_presents_hellseatic_open_air,13584,50067.html">: SLAM presents: Hellseatic Open Air</a></li>
<li><a href="/php/dez_dare_video_zur_single_my_my_medulla,13584,50024.html">: DEZ DARE: Video zur Single "My My Medulla"</a></li>
<li><a href="/php/vial_neues_album_loudmouth_kommt_ende_juli,13584,50020.html">: VIAL: Neues Album "Loudmouth" kommt Ende Juli</a></li>
<li><a href="/php/slam_116___ab_23062021_im_handel,13584,49979.html">: SLAM #116 -  Ab 23.06.2021 im Handel!</a></li>
<li><a href="/php/interkosmos_comebackgig_am_14072021_in_wien,13584,49923.html">: INTERKOSMOS: Comeback-Gig am 14.07.2021 in Wien</a></li>
<li><a href="/php/jera_on_air_2022_bigger_better_faster_more,13584,49906.html">: Jera On Air 2022: Bigger, better, faster, more!</a></li>
<li><a href="/php/michael_jackson__das_sonderheft_ab_17092021_im_handel,13584,50245.html">: MICHAEL JACKSON - Das Sonderheft: Ab 17.09.2021 im Handel!</a></li>
<li><a href="/php/bob_marley__das_sonderheft_ab_21052021_im_handel,13584,49900.html">: BOB MARLEY - Das Sonderheft: Ab 21.05.2021 im Handel!</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_de_gier_is_a_luada_von_ewig_frost,13584,49775.html">: Exklusive Video-Premiere bei SLAM: "De Gier (Is A Luada)" von EWIG FROST</a></li>
<li><a href="/php/slam_114___ab_17022021_im_handel,13584,49818.html">: SLAM #114 -  Ab 17.02.2021 im Handel!</a></li>
<li><a href="/php/slam_115___ab_21042021_im_handel,13584,49858.html">: SLAM #115 -  Ab 21.04.2021 im Handel!</a></li>
<li><a href="/php/festivalfeeling_zu_weihnachten_mit_fuser,13584,49610.html">: Festival-Feeling zu Weihnachten mit "Fuser"</a></li>
<li><a href="/php/slam_113___ab_16122020_im_handel,13584,48915.html">: SLAM #113 -  Ab 16.12.2020 im Handel!</a></li>
<li><a href="/php/kickstarter_fuer_die_englische_version_von_rock_classics_iron_maiden,13584,49540.html">: Kickstarter für die englische Version von ROCK CLASSICS: IRON MAIDEN</a></li>
<li><a href="/php/kickstarter_fuer_die_englische_version_von_rock_classics_motoerhead,13584,49882.html">: Kickstarter für die englische Version von ROCK CLASSICS: MOTÖRHEAD</a></li>
<li><a href="/php/seiler_und_speer__das_sonderheft_ab_27112020_im_handel,13584,49513.html">: SEILER UND SPEER - Das Sonderheft: Ab 27.11.2020 im Handel!</a></li>
<li><a href="/php/kickstarterkampagne_fuer_metal_heroes_auf_englisch,13584,49937.html">: Kickstarter-Kampagne für "Metal Heroes" auf Englisch</a></li>
<li><a href="/php/zweite_kickstarterkampagne_fuer_die_hardcoverversion_von_metal_heroes,13584,49486.html">: Zweite Kickstarter-Kampagne für die Hardcover-Version von "Metal Heroes"</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_satan_ii_von_ewig_frost,13584,49453.html">: Exklusive Video-Premiere bei SLAM: "Satan II" von EWIG FROST</a></li>
<li><a href="/php/nirvana__das_sonderheft_ab_24092021_im_handel,13584,50475.html">: NIRVANA - Das Sonderheft: Ab 24.09.2021 im Handel!</a></li>
<li><a href="/php/motoerhead__das_sonderheft_ab_30102020_im_handel,13584,49452.html">: MOTÖRHEAD - Das Sonderheft: Ab 30.10.2020 im Handel!</a></li>
<li><a href="/php/pink_floyd__das_sonderheft_ab_25062021_im_handel,13584,49987.html">: PINK FLOYD - Das Sonderheft: Ab 25.06.2021 im Handel!</a></li>
<li><a href="/php/metallica__das_sonderheft_ab_17122021_im_handel,13584,50289.html">: METALLICA - Das Sonderheft: Ab 17.12.2021 im Handel!</a></li>
<li><a href="/php/_judas_priest__das_sonderheft_ab_19032021_im_handel,13584,49783.html">:  JUDAS PRIEST - Das Sonderheft: Ab 19.03.2021 im Handel!</a></li>
<li><a href="/php/scorpions__das_sonderheft_ab_11032022_im_handel,13584,50603.html">: SCORPIONS - Das Sonderheft: Ab 11.03.2022 im Handel!</a></li>
<li><a href="/php/slam_112___ab_21102020_im_handel,13584,49579.html">: SLAM #112 -  Ab 21.10.2020 im Handel!</a></li>
<li><a href="/php/kafkas_single_gutes_gefuehl_fuer_guten_zweck,13584,49297.html">: KAFKAS: Single "Gutes Gefühl" für guten Zweck</a></li>
<li><a href="/php/the_other_veroeffentlichen_hoerbuch,13584,49273.html">: THE OTHER veröffentlichen Hörbuch</a></li>
<li><a href="/php/stereokeys_mit_neuer_single_hindsight_samt_video,13584,49233.html">: STEREOKEYS mit neuer Single "Hindsight" samt Video</a></li>
<li><a href="/php/kalaska_video_zur_neuen_single_closer,13584,49191.html">: KALASKA: Video zur neuen Single "Closer"</a></li>
<li><a href="/php/slam_presents_mad_caddies,13584,49141.html">: SLAM presents: MAD CADDIES</a></li>
<li><a href="/php/wacken_world_wide_das_groesste_wacken_aller_zeiten_im_netz,13584,49120.html">: Wacken World Wide: Das größte Wacken aller Zeiten im Netz</a></li>
<li><a href="/php/cultural_abuse_veroeffentlichen_umfangreiche_compilation_im_juli,13584,49104.html">: CULTURAL ABUSE veröffentlichen umfangreiche Compilation im Juli</a></li>
<li><a href="/php/die_bullen_neues_video_die_lizenz,13584,49094.html">: DIE BULLEN: Neues Video "Die Lizenz"</a></li>
<li><a href="/php/jera_on_air_guts__glorybandcontest_am_18062020,13584,49027.html">: Jera On Air: "Guts &amp; Glory"-Bandcontest am 18.06.2020</a></li>
<li><a href="/php/go_go_gazelle_erste_single_aus_dem_neuen_album_ist_da,13584,49013.html">: GO GO GAZELLE: Erste Single aus dem neuen Album ist da</a></li>
<li><a href="/php/eisbrecher_covern_stossgebet_von_powerwolf,13584,49003.html">: EISBRECHER covern "Stossgebet" von POWERWOLF</a></li>
<li><a href="/php/full_force_mit_datum_fuer_2021_und_ersten_bestaetigungen,13584,49002.html">: Full Force mit Datum für 2021 und ersten Bestätigungen</a></li>
<li><a href="/php/rogers_autokonzert_am_13062020,13584,48950.html">: ROGERS: Autokonzert am 13.06.2020</a></li>
<li><a href="/php/slam_goes_startnextkickstarter,13584,48940.html">: SLAM goes Startnext/Kickstarter</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_wrong_von_kalaska,13584,48922.html">: Exklusive Videopremiere bei SLAM: "Wrong" von KALASKA</a></li>
<li><a href="/php/rock_classics_queen__das_sonderheft_jetzt_in_englisch_auf_kickstarter,13584,48935.html">: ROCK CLASSICS: QUEEN – das Sonderheft jetzt in Englisch auf Kickstarter</a></li>
<li><a href="/php/red_bull_records_festival_live_im_netz_am_01052020,13584,48923.html">: Red Bull Records Festival live im Netz am 01.05.2020</a></li>
<li><a href="/php/slam_110___ab_17062020_im_handel,13584,49194.html">: SLAM #110 -  Ab 17.06.2020 im Handel!</a></li>
<li><a href="/php/slam_109___ab_22042020_im_handel,13584,49043.html">: SLAM #109 -  Ab 22.04.2020 im Handel!</a></li>
<li><a href="/php/slam_111___ab_19082020_im_handel,13584,49380.html">: SLAM #111 -  Ab 19.08.2020 im Handel!</a></li>
<li><a href="/php/blacksheep_festival_mit_neuem_termin_fuer_2021,13584,48907.html">: blacksheep Festival mit neuem Termin für 2021</a></li>
<li><a href="/php/rock_am_berg_merkers_absage_und_neuer_termin_fuer_2021,13584,48906.html">: Rock am Berg Merkers: Absage und neuer Termin für 2021</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_alte_stadt_von_kalapi,13584,48838.html">: Exklusive Videopremiere bei SLAM: "Alte Stadt" von KALAPI</a></li>
<li><a href="/php/nova_rock_2020_abgesagt,13584,48827.html">: Nova Rock 2020 abgesagt</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_coming_after_me_von_baits,13584,48802.html">: Exklusive Videopremiere bei SLAM: "Coming After Me" von BAITS</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_tell_me_its_alright_von_stand_up_stacy,13584,48777.html">: Exklusive Videopremiere bei SLAM: "Tell Me It`s Alright" von STAND UP STACY</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_low_von_yune,13584,48765.html">: Exklusive Videopremiere bei SLAM: "Low" von YUNE</a></li>
<li><a href="/php/stayhome_slam_und_rock_classics_sicher_und_einfach_nach_hause_liefern_lassen,13584,48767.html">: #stayhome: SLAM und ROCK CLASSICS sicher und einfach nach Hause liefern lassen</a></li>
<li><a href="/php/samantha_fish_deutschlandtermine_auf_2021_verschoben,13584,48761.html">: SAMANTHA FISH: Deutschland-Termine auf 2021 verschoben</a></li>
<li><a href="/php/musikmesse_2020_abgesagt,13584,48755.html">: Musikmesse 2020 abgesagt</a></li>
<li><a href="/php/jera_on_air_neuzugaenge_beim_lineup,13584,48748.html">: Jera On Air: Neuzugänge beim Line-up</a></li>
<li><a href="/php/prolight__sound_2020_auf_ende_mai_verschoben,13584,48737.html">: Prolight + Sound 2020 auf Ende Mai verschoben</a></li>
<li><a href="/php/bear_video_zu_apollos_heist,13584,48727.html">: BEAR: Video zu "Apollo`s Heist"</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_cardiac_insufficiency_von_neumatic_parlo,13584,48695.html">: Exklusive Video-Premiere bei SLAM: "Cardiac Insufficiency" von NEUMATIC PARLO</a></li>
<li><a href="/php/x_raiders_anfang_maerz_in_berlin_und_hamburg,13584,48715.html">: X RAIDERS Anfang März in Berlin und Hamburg</a></li>
<li><a href="/php/elevate_festival_mit_bisher_umfangreichstem_programm,13584,48712.html">: Elevate Festival mit bisher umfangreichstem Programm</a></li>
<li><a href="/php/neck_of_the_woods_video_zu_vision_loser,13584,48696.html">: NECK OF THE WOODS: Video zu "Vision Loser"</a></li>
<li><a href="/php/parkway_drive_soundtrack_zu_viva_the_underdogs_erscheint_ende_maerz,13584,48691.html">: PARKWAY DRIVE: Soundtrack zu "Viva The Underdogs" erscheint Ende März</a></li>
</ul>
<!-- Anzahlteaser3 = 101 -->
</td>
<td valign="top" class="td2">
<ul class="na2">
<li><a href="/php/einstuerzende_neubauten_am_23052020_in_der_arena_wien,13584,48541.html">EINSTÜRZENDE NEUBAUTEN am 23.05.2020 in der Arena Wien</a></li>
<li><a href="/php/iron_maiden__das_sonderheft_ab_26062020_im_handel,13584,49411.html">IRON MAIDEN - Das Sonderheft: Ab 26.06.2020 im Handel!</a></li>
<li><a href="/php/queen__das_sonderheft_ab_31012020_im_handel,13584,49078.html">QUEEN - Das Sonderheft: Ab 31.01.2020 im Handel!</a></li>
<li><a href="/php/jera_on_air_mit_weiteren_zugaengen_im_lineup,13584,48686.html">Jera On Air mit weiteren Zugängen im Line-up</a></li>
<li><a href="/php/jera_on_air_weitere_ergaenzungen_beim_lineup,13584,48518.html">Jera On Air: Weitere Ergänzungen beim Line-up</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_poison_von__the_jupiter_effect,13584,48488.html">Exklusive Videopremiere bei SLAM: "Poison" von  THE JUPITER EFFECT</a></li>
<li><a href="/php/slam_presents_punk_in_drublic_music__beer_festival,13584,48490.html">SLAM presents: Punk In Drublic Music &amp; Beer Festival</a></li>
<li><a href="/php/slam_107___ab_18122019_im_handel,13584,48645.html">SLAM #107 -  Ab 18.12.2019 im Handel!</a></li>
<li><a href="/php/slam_108___ab_19022020_im_handel,13584,48435.html">SLAM #108 -  Ab 19.02.2020 im Handel!</a></li>
<li><a href="/php/suzi_quatro_am_26022020_in_wien,13584,48401.html">SUZI QUATRO am 26.02.2020 in Wien</a></li>
<li><a href="/php/slam_presents_jera_on_air,13584,48395.html">SLAM presents: Jera On Air</a></li>
<li><a href="/php/slam_presents_strike_anywhere,13584,48393.html">SLAM presents: STRIKE ANYWHERE</a></li>
<li><a href="/php/slam_presents_vienna_metal_meeting,13584,48364.html">SLAM presents: Vienna Metal Meeting</a></li>
<li><a href="/php/punk_rock_holiday_kuendigt_erste_bands_an,13584,48330.html">Punk Rock Holiday kündigt erste Bands an</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_love_and_let_go_von_the_doghunters,13584,48312.html">Exklusive Video-Premiere bei SLAM: "Love And Let Go" von THE DOGHUNTERS</a></li>
<li><a href="/php/neues_label_worst_bassist_records_kuendigt_erste_releases_an,13584,48299.html">Neues Label Worst Bassist Records kündigt erste Releases an</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_prism_is_a_dancer_von_echolons,13584,48237.html">Exklusive Video-Premiere bei SLAM: "Prism Is A Dancer" von ECHOLONS)))</a></li>
<li><a href="/php/slam_106__ab_16102019_im_handel,13584,48230.html">SLAM #106 - Ab 16.10.2019 im Handel!</a></li>
<li><a href="/php/the_doors__das_sonderheft_ab_18102019_im_handel,13584,48151.html">THE DOORS - Das Sonderheft: Ab 18.10.2019 im Handel!</a></li>
<li><a href="/php/slam_presents_huette_rockt_festival,13584,48143.html">SLAM presents: Hütte Rockt Festival</a></li>
<li><a href="/php/slam_presents_hgicht,13584,48109.html">SLAM presents: HGICH.T</a></li>
<li><a href="/php/slam_presents_punk_rock_holiday,13584,48033.html">SLAM presents: Punk Rock Holiday</a></li>
<li><a href="/php/slam_presents_gloomaar_festival,13584,47974.html">SLAM presents: Gloomaar Festival</a></li>
<li><a href="/php/slam_105__ab_21082019_im_handel,13584,47965.html">SLAM #105 - Ab 21.08.2019 im Handel!</a></li>
<li><a href="/php/slam_presents_gold,13584,47918.html">SLAM presents: GOLD</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_hidden_berries_von_kenneth_minor_feat_hannah_paularsen,13584,47880.html">Exklusive Video-Premiere bei SLAM: "Hidden Berries" von KENNETH MINOR feat. HANNAH PAULARSEN</a></li>
<li><a href="/php/big_day_out_alle_zwei_jahre_wieder,13584,47878.html">Big Day Out: Alle (zwei) Jahre wieder</a></li>
<li><a href="/php/sauzipf_rocks_festivalpaesse_jetzt_auch_in_wien_und_graz_erhaeltlich,13584,47871.html">Sauzipf Rocks: Festivalpässe jetzt auch in Wien und Graz erhältlich</a></li>
<li><a href="/php/slipknot__das_sonderheft_ab_24072019_im_handel,13584,47888.html">SLIPKNOT - Das Sonderheft: Ab 24.07.2019 im Handel!</a></li>
<li><a href="/php/neuborn_open_air_festival_tickets_werden_allmaehlich_knapp,13584,47876.html">Neuborn Open Air Festival: Tickets werden allmählich knapp</a></li>
<li><a href="/php/bon_jovi_am_17072019_in_wien,13584,47828.html">BON JOVI am 17.07.2019 in Wien</a></li>
<li><a href="/php/exklusives_shirt_fuer_das_burgbrand_open_air,13584,47761.html">Exklusives Shirt für das Burgbrand Open Air</a></li>
<li><a href="/php/reload_festival_gibt_tagestickets_in_den_vorverkauf,13584,47739.html">Reload Festival gibt Tagestickets in den Vorverkauf</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_es_gibt_immer_was_zu_tun_von_kaptain_kaizen,13584,47727.html">Exklusive Video-Premiere bei SLAM: "Es Gibt Immer Was Zu Tun" von KAPTAIN KAIZEN</a></li>
<li><a href="/php/baden_in_blut_erstmals_an_zwei_tagen,13584,47738.html">Baden in Blut erstmals an zwei Tagen</a></li>
<li><a href="/php/slam_presents_rocco_del_schlacko,13584,47713.html">SLAM presents: Rocco del Schlacko</a></li>
<li><a href="/php/sbaem_ausstellung_in_berlin,13584,47712.html">SBÄM: Ausstellung in Berlin</a></li>
<li><a href="/php/stoned_from_the_underground_timetable_steht,13584,47674.html">Stoned From The Underground: Timetable steht</a></li>
<li><a href="/php/haunerock_buehne_frei_fuer_runde_drei,13584,47672.html">Haune-Rock: Bühne frei für Runde drei</a></li>
<li><a href="/php/slam_104__ab_19062019_im_handel,13584,47662.html">SLAM #104 - Ab 19.06.2019 im Handel!</a></li>
<li><a href="/php/sunstorm_open_air_partystimmung_schon_vor_dem_runden_jubilaeum,13584,47639.html">Sunstorm Open Air: Partystimmung schon vor dem runden Jubiläum</a></li>
<li><a href="/php/blacksheep_festival_geht_in_die_sechste_runde,13584,47638.html">blacksheep Festival geht in die sechste Runde</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_the_baptist_preacher_von_welcome_inside_the_brain,13584,47635.html">Exklusive Video-Premiere bei SLAM: "The Baptist Preacher" von WELCOME INSIDE THE BRAIN</a></li>
<li><a href="/php/neonfly_melden_sich_mit_neuer_single_zurueck,13584,47554.html">NEONFLY melden sich mit neuer Single zurück</a></li>
<li><a href="/php/abba__das_sonderheft_ab_09102020_im_handel,13584,49322.html">ABBA - Das Sonderheft: Ab 09.10.2020 im Handel!</a></li>
<li><a href="/php/elton_john__das_sonderheft_ab_27052019_im_handel,13584,47555.html">ELTON JOHN - Das Sonderheft: Ab 27.05.2019 im Handel!</a></li>
<li><a href="/php/wireless_germany_kehrt_zurueck,13584,47524.html">Wireless Germany kehrt zurück</a></li>
<li><a href="/php/phil_collins_am_02062019_in_wien,13584,47523.html">PHIL COLLINS am 02.06.2019 in Wien</a></li>
<li><a href="/php/slam_presents_the_protomen,13584,47522.html">SLAM presents: THE PROTOMEN</a></li>
<li><a href="/php/slam_presents_huette_rockt_festival,13584,47833.html">SLAM presents: Hütte Rockt Festival</a></li>
<li><a href="/php/aaargh_festival_zum_ersten_mal_im_vorfeld_ausverkauft,13584,47499.html">Aaargh Festival zum ersten Mal im Vorfeld ausverkauft</a></li>
<li><a href="/php/slam_presents_taubertal_festival,13584,47497.html">SLAM presents: Taubertal Festival</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_zebra_von_dux_louie,13584,47486.html">Exklusive Video-Premiere bei SLAM: "Zebra" von DUX LOUIE</a></li>
<li><a href="/php/heavydays_lautstarker_abschluss_des_wonnemonats_mai,13584,47452.html">HeavyDays: Lautstarker Abschluss des Wonnemonats Mai</a></li>
<li><a href="/php/kiss__das_sonderheft_ab_16032019_im_handel,13584,47887.html">KISS - Das Sonderheft: Ab 16.03.2019 im Handel!!!</a></li>
<li><a href="/php/scorpions_am_02082019_auf_der_burg_clam,13584,47151.html">SCORPIONS am 02.08.2019 auf der Burg Clam</a></li>
<li><a href="/php/slam_102__ab_20022019_im_handel,13584,47052.html">SLAM #102 - Ab 20.02.2019 im Handel!</a></li>
<li><a href="/php/slam_presents_punk_rock_holiday,13584,47029.html">SLAM presents: Punk Rock Holiday</a></li>
<li><a href="/php/slam_presents_the_wild,13584,46970.html">SLAM presents: THE WILD!</a></li>
<li><a href="/php/jera_on_air_letzter_headliner_und_weitere_bands_stehen_fest,13584,46643.html">Jera On Air: Letzter Headliner und weitere Bands stehen fest</a></li>
<li><a href="/php/exklusive_videopremiere_bei_slam_billiges_bier_und_unsere_platten_von_go_go_gazelle,13584,46887.html">Exklusive Video-Premiere bei SLAM: "Billiges Bier Und Unsere Platten" von GO GO GAZELLE</a></li>
<li><a href="/php/slam_presents_dead_girls_academy,13584,46861.html">SLAM presents: DEAD GIRLS ACADEMY</a></li>
<li><a href="/php/jera_on_air_zweiter_headliner_und_weitere_bands_bestaetigt,13584,46962.html">Jera On Air: Zweiter Headliner und weitere Bands bestätigt</a></li>
<li><a href="/php/jera_on_air_mit_geballter_power_ins_zweite_vierteljahrhundert,13584,45576.html">Jera On Air: Mit geballter Power ins zweite Vierteljahrhundert</a></li>
</ul>
<!-- Anzahlteaser3 = 164 -->
</td>
</tr>
</table>
</div>
</div>
<div class="rspalteschmal">
<div class="tuerkis teaserh"><h3><a href="/php/neuborn_open_air_festival_sehnsuechtig_erwartetes_comeback,13584,50870.html" class="schwarz heading5">Neuborn Open Air Festival: Sehnsüchtig erwartetes Comeback</a></h3></div>
<div class="teasert2 text2">Wegen Corona war es Ende August 2020 und 2021 in Wörrstadt leider eher ruhig... zu ruhig! Das ist diesmal definitiv nicht mehr der Fall, denn das Neuborn Open Air Festival kehrt von 26.-27.08.2022 endlich mit einem gewohnt hochwertigen Line-up zurück.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/baden_in_blut_in_alter_staerke,13584,50862.html" class="schwarz heading5">Baden in Blut in alter Stärke</a></h3></div>
<div class="teasert2 text2">Zweimal mussten sich Metalheads den Live-Genuss in Weil am Rhein schon durch Corona vermiesen lassen, doch beim dritten Anlauf von 22.-23.07.2022 geht es endlich wieder ordentlich zur Sache.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/slam_presents_taubertal_festival,13584,50861.html" class="schwarz heading5">SLAM presents: Taubertal Festival</a></h3></div>
<div class="teasert2 text2">Was Corona verzögert hat, wird jetzt umso pompöser nachgeholt: Das kultige Open Air in Rothenburg ob der Tauber findet von 11.-14.08.2022 zum 25. Mal statt – präsentiert von SLAM!<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/open_flair_festival_tageskarten_ab_sofort_verfuegbar,13584,50852.html" class="schwarz heading5">Open Flair Festival: Tageskarten ab sofort verfügbar</a></h3></div>
<div class="teasert2 text2">Nachdem in den beiden vorangegangenen Jahren nur in kleinerem Rahmen Party gemacht werden durfte, kehrt der Festival-Evergreen in Eschwege von 10.-14.08.2022 in alter Größe zurück und hat jetzt auch ein Kontingent an Tagestickets am Start.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/obscene_extreme_ab_aufs_schlachtfeld,13584,50844.html" class="schwarz heading5">Obscene Extreme: Ab aufs Schlachtfeld</a></h3></div>
<div class="teasert2 text2">Von 13.-17.07.2022 werden im tschechischen Trutnov einmal mehr nicht nur bloß Grindcore-Träume wahr, sondern zahlreiche Geschmäcker härterer Prägung auf bewährte Art und Weise bedient.<div class="spacer"></div></div>
<div class="tuerkis teaserh"><h3><a href="/php/traffic_jam_open_air_rueckkehr_nach_mass,13584,50843.html" class="schwarz heading5">Traffic Jam Open Air: Rückkehr nach Maß</a></h3></div>
<div class="teasert2 text2">Von 15.-16.07.2022 gibt es nach zwei Jahren erzwungener Funkstille endlich wieder reichlich Live-Action in Dieburg, wenn der "geilste Stau der Welt" sein Comeback feiert.<div class="spacer"></div></div>
</div>
<div class="spacer"></div>
</div>
<div class="lt">
<script type="text/javascript">showsearch();</script>
<ul class="na">
<li><a href="/" class="cat0 tuerkis">HOME</a></li>
<li><a href="/php/news,13584.html" class="cat0-sel grau" onmouseout="this.className='cat0-sel grau'" onmouseover="this.className='cat0-hov'" >News</a></li>
<li><a href="/php/news_2022,23278.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2022</a></li>
<li><a href="/php/news_2021,23180.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2021</a></li>
<li><a href="/php/news_2020,22780.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2020</a></li>
<li><a href="/php/news_2019,22502.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2019</a></li>
<li><a href="/php/news_2018,22300.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2018</a></li>
<li><a href="/php/news_2017,22034.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2017</a></li>
<li><a href="/php/news_2016,21349.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2016</a></li>
<li><a href="/php/news_2015,20878.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2015</a></li>
<li><a href="/php/news_2014,20685.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2014</a></li>
<li><a href="/php/news_2013,20415.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2013</a></li>
<li><a href="/php/news_2012,20162.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2012</a></li>
<li><a href="/php/news_2011,20094.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2011</a></li>
<li><a href="/php/news_2010,20110.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2010</a></li>
<li><a href="/php/news_2009,20111.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2009</a></li>
<li><a href="/php/news_2008,20112.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2008</a></li>
<li><a href="/php/news_2007,20113.html" class="cat1 tuerkis" onmouseout="this.className='cat1 tuerkis'" onmouseover="this.className='cat1-hov'" >News 2007</a></li>
<li><a href="/php/gewinnspiele,20120.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Gewinnspiele</a></li>
<li><a href="/php/abo_amp_nachbestellung,20944.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Abo &amp; Nachbestellung</a></li>
<li><a href="/php/interviews_amp_stories,13939.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Interviews &amp; Stories</a></li>
<li><a href="/php/reviews,13867.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Reviews</a></li>
<li><a href="/php/specials,20653.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >Specials</a></li>
<li><a href="/php/slam_presents,13586.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM presents</a></li>
<li><a href="/php/slam_ticketshop,18634.html" class="cat0 grau" onmouseout="this.className='cat0 grau'" onmouseover="this.className='cat0-hov'" >SLAM Ticketshop</a></li>
</ul>
<div class="grau">
<a href="http://www.slam-zine.com/rockclassics/" class="cat0 tuerkis">Rock Classics</a>
<script type="text/javascript">shownewsletter();</script>
<script type="text/javascript">//showforum();</script>
</div>
<a href="http://www.facebook.com/SLAMAlternativeMusicMagazine" target="_blank"><img src="/pics/fb2.png" alt="Facebook" vspace="15" border="0" /></a> <a href="http://twitter.com/slammusicmag" target="_blank"><img src="/pics/twitter2.png" alt="Twitter" hspace="20" vspace="15" border="0" /></a> <script type="text/javascript">showshop();</script></div>
<div class="footer weiss2"><hr size="1" /><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="30%" align="left" valign="top">&copy;  by SLAM alternative music magazine 2022.</td>
    <td align="center" valign="top"></td>
    <td align="right" valign="top"><a href="/php/agb.php" class="weiss2">AGBs</a> | <a href="/php/impressum.php" class="weiss2">Impressum</a></td>
  </tr>
</table>
<script>
/* Cookie Hinweis */
function showCookieHinweis() {
	$("#fixedDiv2").css({ height: "auto"}); 
	$("#fixedDiv2").css('padding-top','30px'); 
	$("#fixedDiv2").css('padding-bottom','30px'); 
	$("#fixedDiv2").css('border-top','1px solid #fff');
	$("#fixedDiv2").css('border-bottom','1px solid #fff');
	$("#fixedDiv2").css('background','#333');
	$("#fixedDiv2").css('box-shadow', '0px -10px 10px 0px rgba(0, 0, 0, 0.5)');
}
function getCookie(name) {
    var dc = document.cookie;
    var prefix = name + "=";
    var begin = dc.indexOf("; " + prefix);
    if (begin == -1) {
        begin = dc.indexOf(prefix);
        if (begin != 0) return null;
    }
    else
    {
        begin += 2;
        var end = document.cookie.indexOf(";", begin);
        if (end == -1) {
        end = dc.length;
        }
    }
    return decodeURI(dc.substring(begin + prefix.length, end));
} 
function hideCookieHinweis() {
	$("#fixedDiv2").css({ height: "1px"});
	$("#fixedDiv2").css('padding-top','0px');
	$("#fixedDiv2").css('padding-bottom','0px');
	$("#fixedDiv2").css('background','none');
	$("#fixedDiv2").css('box-shadow', 'none');
	$("#fixedDiv2").css('border', 'none');
	$('#fixedDiv2').html('<iframe src="/php/setcookie.php" width="1" height="1" frameborder="0" marginheight="0" marginwidth="0"></iframe>');
	$('#pleasewait').show();
	$('#pleasewaitcontainer').show();
	setTimeout(function(){
		var myCookie = getCookie("hinweis"); // in funktionen.js
		if (myCookie == null) {
			setTimeout(function(){ location.reload(); }, 1000);
		}
		else {
			setTimeout(function(){ location.reload(); }, 1);
		}
	}, 100);	
}
</script>

<div id="fixedDiv2">
<div class="cookie">
<script>
if (navigator.cookieEnabled == true) {
	showCookieHinweis();
}
</script>
<!--Diese Seite stellt Verbindungen zu Drittservern her.-->
 Diese Seite möchte Cookies speichern. <nobr><a href="javascript:void(0)" onClick="hideCookieHinweis();" class="ok">Okay</a> <a href="/php/impressum.php#cookies" class="more">Infos</a> </nobr>
</div>
</div>
<div id="pleasewaitcontainer" style="display:none;"><div id="pleasewait" style="display:none; color: #000;"><h3>Bitte warten Sie kurz<br>Die Seite wird neu geladen.</h3><p><img src="/lightbox/images/loading.gif"></p></div></div><hr size="1" /></div>
</div>
</div>
<div class="sky">

<!-- 
<div style="position:fixed;">
</div>
--></div>
</body>
</html>
